<!DOCTYPE html>
<html lang="hi">
<head>
<!-- Google Tag Manager -->
<script>
var gtmFired = false;
document.addEventListener("mousemove", function() { loadGTM(); });
document.addEventListener("scroll", function() { loadGTM(); });
function loadGTM() {
if(gtmFired) {
return;
}
gtmFired = true;
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-PZMZ8RP');
}
</script>
<!-- End Google Tag Manager -->
<meta charset="utf-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=yes">
<meta name="description" content="भारतीय कबड्डी टीम (Indian Kabaddi Team) के पूर्व कप्तान और अर्जुन अवॉर्ड विजेता अनूप कुमार (Anup Kumar) का मानना है कि अगर ओलंपिक में कबड्डी को शामिल किया जाता है तो निश्चित ही भारतीय टीम गोल्ड मेडल ज">
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"/>
<meta property="fb:admins" content="603431824"/>
<meta property="fb:admins" content="1020623816"/>
<meta property="fb:app_id" content="394687130715834" />
<!-- Begin new fb pages meta tags. -->
<meta property="fb:pages" content="116151972998">
<meta property="fb:pages" content="638392079590181">
<meta property="fb:pages" content="1427355644210382">
<meta property="fb:pages" content="1533778130171410">
<meta property="fb:pages" content="353256696613">
<meta property="fb:pages" content="233043350648">
<meta property="fb:pages" content="189419887802605">
<meta property="fb:pages" content="361214257357503">
<meta property="fb:pages" content="161662747254143">
<meta property="fb:pages" content="179374682137817">
<meta property="fb:pages" content="671658282858797">
<meta property="fb:pages" content="235149339867793">
<meta property="fb:pages" content="113039892135516">
<meta property="fb:pages" content="198888153532348">
<meta property="fb:pages" content="480037188813382">
<meta property="fb:pages" content="264363300269574">
<meta property="fb:pages" content="1480789248868135">
<meta property="fb:pages" content="229284143908">
<meta property="fb:pages" content="664341660330270">
<!-- End new fb pages meta tags. -->
<meta http-equiv="content-type" content="text/html; charset=utf-8" />
<meta name="google" content="notranslate">
<meta name="google-site-verification" content="jfoGxhn0lKDnzaezDsDeBPtaRA1TcLJHYpboESjADWw" />
<meta name="google-site-verification" content="3huxEurviDoBg-WbkLtZGBmVAfufoT02gMUtYo0enZc" />
<title>Indian Team Will win gold if kabaddi added to olympic says anup kumar कबड्डी अगर ओलंपिक में शामिल होगी भारतीय टीम गोल्ड जरूर जीतेगी - अनूप कुमार </title>
<link href="https://plus.google.com/101781064736549245960/" rel="publisher" />
<link rel="shortcut" href="https://www.sportskeeda.com/favicon.ico" type="image/x-icon"/>
<link rel="icon" sizes="192x192" href="https://staticg.sportskeeda.com/logo/sk-short-logo.png">
<link href="https://staticg.sportskeeda.com/logo/sk-short-logo.png" rel="apple-touch-icon-precomposed" sizes="196x196" />
<link rel="amphtml" href="https://hindi.sportskeeda.com/amp/kabaddi/indian-team-will-win-gold-if-kabaddi-added-olympic-says-anup-kumar">
<link rel="canonical" id="canonical-link" href="https://hindi.sportskeeda.com/kabaddi/indian-team-will-win-gold-if-kabaddi-added-olympic-says-anup-kumar" />
<meta name="robots" content="max-image-preview:large">
<link rel="alternate" href="android-app://com.sportskeeda.topic/http/www.sportskeeda.com/kabaddi/indian-team-will-win-gold-if-kabaddi-added-olympic-says-anup-kumar" />
<meta property="al:android:url" content="android-app://com.sportskeeda.topic/http/www.sportskeeda.com/kabaddi/indian-team-will-win-gold-if-kabaddi-added-olympic-says-anup-kumar">
<meta property="al:android:package" content="com.sportskeeda.topic">
<meta property="al:android:app_name" content="Sportskeeda Live">
<meta name="twitter:app:name:googleplay" content="Sportskeeda Live" />
<meta name="twitter:app:id:googleplay" content="com.sportskeeda.topic" />
<meta name="twitter:app:url:googleplay" content="android-app://com.sportskeeda.topic/http/www.sportskeeda.com/kabaddi/indian-team-will-win-gold-if-kabaddi-added-olympic-says-anup-kumar" />
<meta name="twitter:card" content="app">
<meta name="twitter:app:country" content="India">
<meta name="twitter:site" content="@sportskeeda" />
<meta name="twitter:card" content="summary_large_image"/>
<meta property="article:publisher" content="https://www.facebook.com/SportsKeeda" />
<meta name='keywords' content='कबड्डी, अनूप कुमार (Anup Kumar), विशेष'><meta property='og:title' content='&quot;कबड्डी अगर ओलंपिक में शामिल होगी तो भारतीय टीम गोल्ड जरूर जीतेगी&quot;' /><meta property='og:type' content='article' /><meta property='og:image' content='https://staticg.sportskeeda.com/editor/2021/08/2afd0-16286792817291-800.jpg' /><meta property='og:url' content='https://hindi.sportskeeda.com/kabaddi/indian-team-will-win-gold-if-kabaddi-added-olympic-says-anup-kumar' /><meta property='og:description' content='' /><!-- for Twitter --><meta name='twitter:title' content='&quot;कबड्डी अगर ओलंपिक में शामिल होगी तो भारतीय टीम गोल्ड जरूर जीतेगी&quot;'/><meta name='twitter:description' content='' /><meta name='twitter:image' content='https://staticg.sportskeeda.com/editor/2021/08/2afd0-16286792817291-800.jpg' /><meta name='title' content='&quot;कबड्डी अगर ओलंपिक में शामिल होगी तो भारतीय टीम गोल्ड जरूर जीतेगी&quot;'/><meta name='description' content='भारतीय कबड्डी टीम (Indian Kabaddi Team) के पूर्व कप्तान और अर्जुन अवॉर्ड विजेता अनूप कुमार (Anup Kumar) का मानना है कि अगर ओलंपिक में कबड्डी को शामिल किया जाता है तो निश्चित ही भारतीय टीम गोल्ड मेडल ज'/><meta name='author' content='मयंक मेहता'/><link rel='alternate' type='application/rss+xml' title='Sportskeeda &raquo; Feed' href='https://hindi.sportskeeda.com/feed'/>
<link rel="shortcut icon" href="https://www.sportskeeda.com/favicon.ico" type="image/x-icon"/>
<link rel="icon" href="/apple-touch-icon-precomposed.png" type="image/png"/>
<style>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</style>
<script>
//Code is executed only on 1% of the pages
if(Math.random() * 100 < 1) {
window.SENTRY_SDK = {
url: 'https://cdn.ravenjs.com/3.26.4/raven.min.js',
dsn: 'https://e31f1e9e78bb4320beb2324075c1c6fc@sentry.io/106707',
options: {
release: '2019.07.30.2'
}
}
//sentry-js script
;(function(a,b,g,e,h){var k=a.SENTRY_SDK,f=function(a){f.data.push(a)};f.data=[];var l=a[e];a[e]=function(c,b,e,d,h){f({e:[].slice.call(arguments)});l&&l.apply(a,arguments)};var m=a[h];a[h]=function(c){f({p:c.reason});m&&m.apply(a,arguments)};var n=b.getElementsByTagName(g)[0];b=b.createElement(g);b.src=k.url;b.crossorigin="anonymous";b.addEventListener("load",function(){try{a[e]=l;a[h]=m;var c=f.data,b=a.Raven;b.config(k.dsn,k.options).install();var g=a[e];if(c.length)for(var d=0;d<c.length;d++)c[d].e?g.apply(b.TraceKit,c[d].e):c[d].p&&b.captureException(c[d].p)}catch(p){console.log(p)}});n.parentNode.insertBefore(b,n)})(window,document,"script","onerror","onunhandledrejection");
}
</script>
<script>
function getCookie(cname) { 
var name = cname + "=";
var ca = document.cookie.split(';');
for(var i = 0; i < ca.length; i++) {
var c = ca[i].trim();
if (c.indexOf(name) === 0) {
return c.substring(name.length,c.length).trim();
}
}
return "";
}
function loadScriptAsync(scriptSrc, callback, attributes, DOMInto) { 
if (typeof callback !== 'function') {
throw new Error('Not a valid callback for async script load');
}
var script = document.createElement('script');
if(attributes && attributes.length > 0) {
for(var attribIter = 0; attribIter < attributes.length; attribIter ++) {
script.setAttribute(attributes[attribIter].attribKey, attributes[attribIter].attribValue);
}
}
script.onload = callback;
script.src = scriptSrc;
if(DOMInto) {
DOMInto.appendChild(script);
} else {
document.head.appendChild(script);
}
}
</script>
<!--Query string init -->
<script>
var $ = document.querySelector.bind(document);
var $all = document.querySelectorAll.bind(document);
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
googletag.cmd.push(function() {
window && window.tercept && window.tercept.init && window.tercept.init(11446729);
});
</script>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script>
var gaFired = false;
var ga4Fired = false;
var GA_ID = 'UA-10769778-10';
var GA4_ID = 'G-QLP13SMT42';
var sessionKey1CookieVal = getCookie("sessionKey1");
window.dataLayer = window.dataLayer || [];
function gtag(){ dataLayer.push(arguments); }
function loadGA(gaID) {
if((gaID == GA_ID && gaFired) || (gaID == GA4_ID && ga4Fired)) {
return;
}
if(gaID == GA4_ID) {
ga4Fired = true;
} else {
gaFired = true;
}
var GAScript = "https://www.googletagmanager.com/gtag/js?id="+gaID;
loadScriptAsync(GAScript, function() {});
gtag('event', 'Articlepage', {
'event_category': 'page_type',
'event_label': document.location.href,
'non_interaction': true
});
gtag('event', '2021-08', {
'event_category': 'published_date',
'event_label': document.location.href,
'non_interaction': true
});
var isVideoPage = false;
gtag('event', 'कबड्डी', {
'event_category': 'sport',
'event_label': document.location.href,
'non_interaction': true
});
gtag('event', 'mayank-9', {
'event_category': 'author_slug',
'event_label': 'article',
'non_interaction': true
});
gtag( 'set' , { 'dimension1' : "कबड्डी" } );
gtag( 'set' , { 'dimension4' : "false" } );
gtag( 'set' , { 'dimension7' : "08112021" } );
var loggedInUserID = Number(getCookie("fw_ID"));
if(!isNaN(loggedInUserID) && loggedInUserID > 0) {
gtag( 'set' , { 'dimension10' : loggedInUserID } );
}
gtag( 'set' , { 'dimension11' : "Browsidesktop" } );
if (!isVideoPage && "1") {
gtag('event', 'page_view', { 'send_to': gaID });
}
if (!isVideoPage && "") {
if(location.search.indexOf("key1=opera") > -1) {
gtag('event', 'page_view', {
'send_to': gaID,
'page_path': location.pathname + location.search
});
} else {
if(sessionKey1CookieVal && sessionKey1CookieVal.indexOf("opera") > -1) {
gtag('event', 'page_view', {
'send_to': gaID,
'page_path': location.pathname + location.search + (location.search ? "&" : "?") + "key1=" + sessionKey1CookieVal
});
} else {
gtag('event', 'page_view', { 'send_to': gaID });
}
}
}
}
gtag('js', new Date());
gtag('config', GA_ID, { send_page_view: false });
window.addEventListener("scroll", loadGA.bind(this, GA_ID));
window.addEventListener("click", loadGA.bind(this, GA_ID));
window.addEventListener("mousemove", loadGA.bind(this, GA_ID));
if(GA4_ID) {
gtag('config', GA4_ID, { send_page_view: false });
window.addEventListener("scroll", loadGA.bind(this, GA4_ID));
window.addEventListener("click", loadGA.bind(this, GA4_ID));
window.addEventListener("mousemove", loadGA.bind(this, GA4_ID));
}
if ("") {
if(location.search.indexOf("opera") > -1 || sessionKey1CookieVal.indexOf("opera") > -1) {
loadGA(GA_ID);
if (GA4_ID) {
loadGA(GA4_ID);
}
}
}
</script>
<!-- Clarity Analytics -->
<script>
var clarityAnalyticsFired = false;
function loadClarityAnalytics() {
if (clarityAnalyticsFired) {
return;
}
(function(c,l,a,r,i,t,y){
c[a]=c[a]||function(){(c[a].q=c[a].q||[]).push(arguments)};
t=l.createElement(r);t.async=1;t.src="https://www.clarity.ms/tag/"+i;
y=l.getElementsByTagName(r)[0];y.parentNode.insertBefore(t,y);
})(window, document, "clarity", "script", "3wlwsnvxlg");
clarityAnalyticsFired = true;
}
document.addEventListener("scroll", loadClarityAnalytics.bind(this));
document.addEventListener("click", loadClarityAnalytics.bind(this));
document.addEventListener("mousemove", loadClarityAnalytics.bind(this));
</script>
<script >
var getLocation = function(href) {
var l = document.createElement("a");
l.href = href;
return l.pathname;
};
var besideH1Links = $all('ul.desktop-h1-side-menu li a')
for(i=0; i< besideH1Links.length; i += 1) {
var currentPath = document.location.pathname;
if(currentPath === getLocation(besideH1Links[i].href)) {
besideH1Links[i].className = besideH1Links[i].className + " active";
}
}
</script>
<meta property="article:published_time" content="2021-08-11T16:41:54+05:30" /><meta property="article:modified_time" content="2021-08-11T16:41:54+05:30" />
<style>
/* css for inhouse textual ads */
.ad-box {
width: 100%;
padding: 10px 0px 25px 0px;
clear: both;
line-height: 15px !important;
color: #080;
font-size: 14px;
font-weight: 600;
height: 50px;
position:relative;
}
.ad-box .ctr {
z-index: 10;
width: 100%;
position: absolute;
height: 100%;
}
.ad-text {
width: 30px;
float: right;
text-align:center;
border: 1px solid #080;
border-radius: 4px;
margin-right: 5px;
clear: none !important;
}
.ad-title{
float:left;
width:85%;
margin-left:10px;
}
.ad-title a {
color: #080 !important;
font-size: 14px;
font-weight: 600;
text-decoration: underline;
}
.ad-img {
width:100%;
height:50px;
background-size: cover;
margin: 0 auto;
}
.ad-box-img {
padding: 0 !important;
}
</style>
<template id="ad-inhouse-text">
<div class="ad-box">
<div class="ad-title"></div>
<img class="ad-imp-track" style="display:none;height:1px !important;width:1px !important;"/>
<div class="ad-text">Ad</div>
</div>
</template>
<template id="ad-inhouse-banner">
<div class="ad-box ad-box-img">
<a class="ctr" target="_blank" rel="noopener noreferrer"></a>
<div class="ad-img"></div>
<img class="ad-imp-track" style="display:none;height:1px !important;width:1px !important;"/>
</div>
</template>
<script>
function refreshInhouseAd(node_id, ad_pos, is_article, customCreative) {
if(!customCreative) {
// Refresh support only for custom creatives as of now
return;
}
var node = document.getElementById(node_id);
if(node == null) {
return;
}
if(!hasClass(node.previousElementSibling, 'ad-box')) {
return;
}
removeClass(node.previousElementSibling, 'ad-box');
node.previousElementSibling.parentNode.removeChild(node.previousElementSibling);
setTimeout(function() {
return renderCustomCreative(node_id, customCreative);
}, 0);
}
function renderInhouseAd(node_id, ad_pos, is_article, customCreative) {
if(customCreative) {
return renderCustomCreative(node_id, customCreative);
}
if(typeof is_article !== 'undefined' && is_article == true) {
var country_code = getCookie("country_code");
if(country_code != 'IN') {
return;
}
}
var node = document.getElementById(node_id);
if(node !== null && hasClass(node.previousElementSibling, 'ad-box')) {
return;
}
}
function renderCustomCreative(node_id, ad) {
setTimeout(function() {
var node = document.getElementById(node_id);
if(node == null) {
return;
}
if(node !== null && hasClass(node.previousElementSibling, 'ad-box')) {
return;
}
var adContainerDiv = document.importNode($('#ad-inhouse-banner').cloneNode(true).content, true);
adContainerDiv.querySelector(".ctr").href = ad.ctr;
adContainerDiv.querySelector(".ad-img").style.width = ad.width;
adContainerDiv.querySelector(".ad-img").style.height = ad.height;
adContainerDiv.querySelector(".ad-img").style.backgroundImage = "url('"+ad.img_src+"')";
var imp_tracker = adContainerDiv.querySelector('.ad-imp-track');
if(ad.impressionTracker != '' && ad.impressionTracker != null) {
imp_tracker.setAttribute('src', ad.impressionTracker);
}
node.parentNode.insertBefore(adContainerDiv, node);
}, 0);
gtag('event', "displayed", {
'event_category': "ad_impression",
'event_label': ad.ID,
'non_interaction': true
});
}
</script>
<script>
window.addEventListener('message',function(e) {
if(e.data && e.data.SKNative) {
var expansionEligibleIframe = e.source.frameElement;
expansionEligibleIframe.style.width = "100%";
}
});
</script>
<script type="text/javascript">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</script>
<script type="text/javascript">
!function(e){var t={};function n(o){if(t[o])return t[o].exports;var r=t[o]={i:o,l:!1,exports:{}};return e[o].call(r.exports,r,r.exports,n),r.l=!0,r.exports}n.m=e,n.c=t,n.d=function(e,t,o){n.o(e,t)||Object.defineProperty(e,t,{enumerable:!0,get:o})},n.r=function(e){"undefined"!=typeof Symbol&&Symbol.toStringTag&&Object.defineProperty(e,Symbol.toStringTag,{value:"Module"}),Object.defineProperty(e,"__esModule",{value:!0})},n.t=function(e,t){if(1&t&&(e=n(e)),8&t)return e;if(4&t&&"object"==typeof e&&e&&e.__esModule)return e;var o=Object.create(null);if(n.r(o),Object.defineProperty(o,"default",{enumerable:!0,value:e}),2&t&&"string"!=typeof e)for(var r in e)n.d(o,r,function(t){return e[t]}.bind(null,r));return o},n.n=function(e){var t=e&&e.__esModule?function(){return e.default}:function(){return e};return n.d(t,"a",t),t},n.o=function(e,t){return Object.prototype.hasOwnProperty.call(e,t)},n.p="",n(n.s=1)}([,function(e,t){var n="GWD_PARALLAX",o="GWD_PARALLAX_CUSTOM_CREATIVE",r="GWD_PARALLAX_CARPET",i="ADOBE_ANIMATE",a="register-events",l="expand-ad",c="collapse-ad",s=[o,r],d=window.innerHeight,u=window.innerWidth,f=document.documentElement.clientWidth,g=document.documentElement.clientHeight;function p(e,t){for(;(e=e.parentElement)&&!e.classList.contains(t););return e}function m(e){var t=e[e.message?"message":"data"]||{};try{t=JSON.parse(t)}catch(e){}return t}function h(e){var t,n=m(e);try{t=function(e){if(e.source)for(var t=document.getElementsByTagName("iframe"),n=0;n<t.length;n++)if(t[n].contentWindow===e.source)return t[n];return null}(e)}catch(e){}return t||(t=function(e){if(void 0!==(e=adUnits&&adUnits[e])){return document.getElementById(e.div).querySelector("iframe")}return null}(n.adUnit)),t}var v={};var y=!0;function w(e,t,n){var o,r;if(t?(o=t.getBoundingClientRect(),r=.5*t.offsetHeight):(o=e.getBoundingClientRect(),r=.5*e.offsetHeight),W(o,r)){var i=function(e){var t=1-e.bottom/(d+e.height),n=e.right/(u+e.width),o=e.top,r=e.left;return{creativeFramePercentY:t,creativeFramePercentX:n,creativeFrameTop:o,creativeFrameLeft:r}}(o),a=Object.assign(i,{isInitial:y,hostpageScrollX:window.scrollX,hostpageScrollY:window.scrollY,eventType:"hostpageScroll",windowHeight:d,windowWidth:u});y&&(y=!1),s.includes(n)?e.contentWindow.postMessage(JSON.stringify(a),"*"):e.contentWindow.frames&&e.contentWindow.frames.length>0&&e.contentWindow.frames[0].postMessage(JSON.stringify(a),"*")}}var b=0,E=0;function O(){var e=document.documentElement.scrollTop+document.body.scrollTop,t=document.documentElement.scrollLeft+document.body.scrollLeft,n=b-e,o=E-t;return b=e,E=t,{top:n,left:o}}function W(e,t){return!!e&&(e.bottom>0&&e.right>0&&e.left<(u||f)&&e.top+t<(d||g))}window.addEventListener("message",(function(e){var t=m(e);if(t.sk)if(t.type===a)console.log("Register event type received",t.provider),(s=h(e))&&t.globalEvents&&Array.isArray(t.globalEvents)&&t.globalEvents.forEach((function(e){!function(e,t,a){if(v[e])-1===v[e].indexOf(t)&&v[e].push(t);else{var l;v[e]=[],a===r&&(l=t.parentNode.parentNode.parentNode.parentNode),window.addEventListener(e,(function(t){v[e].map((function(t){a===n||a===o?w(t,null,a):a===r?w(t,l,a):a===i&&function(e,t){if(e&&e.contentWindow&&e.contentWindow.frames.length>0){var n=e.getBoundingClientRect(),o=.5*e.offsetHeight,r={eventType:t,scrollDelta:O(),scroll:{x:window.scrollX||window.pageXOffset,y:window.scrollY||window.pageYOffset},inViewPort:W(n,o)};e.contentWindow.frames&&e.contentWindow.frames.length>0?e.contentWindow.frames[0].postMessage(JSON.stringify(r),"*"):e.contentWindow.postMessage(JSON.stringify(r),"*")}}(t,e)}))})),v[e].push(t)}}(e,s,t.provider)}));else if(t.type===c||t.type===l){var s;if(console.log("Expand/collapse event type received"),s=h(e)){if(t.height&&(s.style.height=t.height,s.parentElement.style.height="auto",s.parentElement.style.minHeight="auto",t.type===c)){var d=p(s,"mobile-ad-negative-space");d&&(d.style.minHeight="auto",d.style.height="auto");var u=p(s,"mobile-ad-holder-parallax");u&&(u.style.minHeight="auto",u.style.height="auto",u.style.paddingBottom="10px")}t.width&&(s.style.width=t.width)}}}))}]);
</script>
<script type='text/javascript'>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</script>
<style>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</style>
<script type="application/ld+json">
{
"@context": "http://schema.org",
"@type": "NewsArticle",
"mainEntityOfPage": {
"@type": "WebPage",
"@id": "https://hindi.sportskeeda.com/kabaddi/indian-team-will-win-gold-if-kabaddi-added-olympic-says-anup-kumar"
},
"headline": "&quot;कबड्डी अगर ओलंपिक में शामिल होगी तो भारतीय टीम गोल्ड जरूर जीतेगी&quot;",
"image": {
"@type": "ImageObject",
"url": "https://staticg.sportskeeda.com/editor/2021/08/2afd0-16286792817291-800.jpg",
"width": 800,
"height": 600
},
"articleBody": "भारतीय कबड्डी टीम (Indian Kabaddi Team) के पूर्व कप्तान और अर्जुन अवॉर्ड विजेता अनूप कुमार (Anup Kumar) का मानना है कि अगर ओलंपिक में कबड्डी को शामिल किया जाता है तो निश्चित ही भारतीय टीम गोल्ड मेडल जरूर जीतेगी। अनूप कुमार ने इसके अलावा टोक्यो ओलंपिक (Tokyo Olympic) में भारतीय खिलाड़ियों के प्रदर्शन और नीरज चोपड़ा (Neeraj Chopra) के गोल्ड मेडल जीतने को लेकर भी अहम बात बोली है। हाल ही में अनूप कुमार ने हरियाणा में K7 टूर्नामेंट का आयोजन कराया, जिसमें राज्य के कई युवा खिलाड़ियों को खेलने का मौका मिला। यह टूर्नामेंट 22 जुलाई से 8 अगस्त तक खेला गया। इस टूर्नामेंट के खत्म होने के बाद अनूप कुमार ने स्पोर्ट्सकीड़ा से खास बातचीत की। इस बातचीत में अनूप कुमार से जब पूछा गया कि अगर ओलंपिक में कबड्डी को शामिल किया जाता है, तो भारतीय टीम के ऊपर कितना दबाव रहेगा और टीम से क्या उम्मीद रहेगी। इसका जवाब देते हुए उन्होंने कहा, &quot;ओलंपिक एक बहुत बड़ा इवेंट है और कबड्डी अगर इसमें शामिल होती है तो हमें उसी लेवल की ट्रेनिंग करनी होगी और इसी लेवल के मुताबिक ही खिलाड़ियों का चयन करना होगा। मुझे नहीं लगता भारतीय कबड्डी टीम को हराना अभी इतना आसान है। हमारी टीम काफी अच्छी है और अगर ओलंपिक 2024 में कबड्डी को शामिल किया जाता है, तो भारतीय टीम जरूर गोल्ड मेडल जीतेगी। इसके अलावा दूसरे देश कबड्डी में अच्छा कर रहे हैं। ईरान, कोरिया, यूएसए, इंग्लैंड, थाईलैंड जैसे टीमें भी काफी अच्छा कर रही हैं और वो हमें आगे जाकर टक्कर दे सकते हैं।&quot;आपको बता दें कि हाल ही में समाप्त हुए टोक्यो ओलंपिक में भारत ने अपना सर्वश्रेष्ठ प्रदर्शन किया और साथ ही में 7 मेडल भी जीते हैं। इसके अलावा नीरज चोपड़ा ने जैवलिन थ्रो में गोल्ड मेडल जीता। नीरज चोपड़ा और भारतीय खिलाड़ियों के प्रदर्शन को लेकर अनूप कुमार ने कहा, &quot;टोक्यो ओलंपिक भारत के लिए काफी बेस्ट रहा और हमने 7 मेडल भी जीते। नीरज चोपड़ा ने एथलेटिक में मेडल जीतकर सभी का पूरा किया। मिल्खा सिंह जी की ख्वाइश थी कि इंडिया एथलेटिक में मेडल जीते। वो इस दुनिया में अब नहीं है, लेकिन अगर आज वो हमारे बीच में होते तो वो काफी खुश होते।&quot;अनूक कुमार का मानना है कि अगर सरकार और फेडरेशन की तरफ से खिलाड़ियों को समर्थन मिलता रहेगा तो निश्चित ही 2024 ओलंपिक में भारत और भी ज्यादा मेडल जीत सकता है। अनूप ने कहा, &quot;देश के बेटों और बेटियों ने काफी ज्यादा नाम किया है। मैं बहुत ज्यादा खुश हूं और अगर ऐसे ही सरकार और फेडरेशन खिलाड़ियों को सपोर्ट करते रहेंगे, तो 2024 ओलंपिक में हमारे 7 की जगह 15 मेडल भी आ सकते हैं।&quot;",    "datePublished": "2021-08-11T16:41:54+05:30",
"dateModified": "2021-08-11T16:41:54+05:30",
"author": {
"@type": "Person",
"name": "मयंक मेहता"
},
"publisher": {
"@type": "Organization",
"name": "Sportskeeda Hindi",
"logo": {
"@type": "ImageObject",
"url": "https://staticg.sportskeeda.com/logo/brand_logos/sk-logo-amp.png",
"width": 115,
"height": 60
}
},
"description": "भारतीय कबड्डी टीम (Indian Kabaddi Team) के पूर्व कप्तान और अर्जुन अवॉर्ड विजेता अनूप कुमार (Anup Kumar) का मानना है कि अगर ओलंपिक में कबड्डी को शामिल किया जाता है तो निश्चित ही भारतीय टीम गोल्ड मेडल ज"
}
</script>
</script>
<style>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</style>
</head>
<body>
<!-- Google Tag Manager (noscript) -->
<noscript>
<iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PZMZ8RP" height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
<!-- End Google Tag Manager (noscript) -->
<style>
.feedback-section {
display: flex;
justify-content: space-around;
align-items: center;
padding: 28px 8px;
clear: both;
flex-direction: column;
}
.feedback-section .feedback-button {
padding: 8px 12px;
text-decoration: none;
border: 1px solid #0B65F0;
box-sizing: border-box;
border-radius: 4px;
color: #fff;
margin: 0;
background: #E1EBFF;
color: #0B65F0;
font-weight: bold;
font-size: 12px;
line-height: 15px;
display: flex;
justify-content: center;
align-items: center;
margin-bottom: 12px;
width: 144px;
}
.feedback-button img {
width: 16px;
height: 16px;
margin-right: 8px;
object-fit: cover;
background: none;
}
</style>
<div class="masthead">
<div id="top-brand-bar" class="container" style="position:relative;overflow:visible;height:50px;padding: 16px 0;">
<div id="main-menu" class="no-select">
<img style="width: 18px;" src="https://staticg.sportskeeda.com/skm/assets/header/btn-menu.svg" alt="" />
</div>
<div class="masthead-container" >
<span class="logo" style="display: inline-flex;">
<a class="navbar-brand"  href="/" >
<img class="img-responsive homepage-logo" style="display: inline-block;width: 200px" alt="Sports news" title="Sports news" src="//staticg.sportskeeda.com/logo/brand_logos/full-vector.svg" />
<span class="lang-text">हिन्दी</span>
</a>
</span>
<span class="write-an-article" onclick="window.location=('/creator')">Create</span>
<style>
#keeda-notifications-container {
position: relative;
display: none;
color: black;
font-weight: bold;
text-decoration: none;
padding: 10px 8px;
margin: -11px 20px 0px 0px;
background-color: white;
text-align: center;
border-radius: 40px;
float: right;
line-height: 15px;
font-size: 14px;
cursor: pointer;
}
#keeda-notifications-container {
float: right;
}
#kn-content-container {
display: none;
position: absolute;
left: -110px;
top: 60px;
z-index: 0;
width: 373px;
background: white;
border-radius: 4px;
overflow: scroll;
max-height: 400px;
box-shadow: #585858 1px 1px 6px;
overflow-x: hidden;
}
#kn-pointer {
content: "";
position: absolute;
display: none;
top: 36px;
left: 8px;
border: solid 12px transparent;
border-bottom-color: #fff;
z-index: 1;
}
#kn-bell-icon {
background: url(https://staticg.sportskeeda.com/skm/assets/header/btn-notification.svg) no-repeat;
background-size: 20px 20px;
height: 20px;
width: 20px;
}
#kn-bell-count {
position: absolute;
right: 0;
top: 0;
font-size: 10px;
background-color: #b22222;
color: white;
padding: 0px 5px 0px 5px;
border-radius: 2px
}
.kn-card-wrapper {
display: block;
text-align: left;
white-space: nowrap;
width: 373px;
height: 70px;
border-bottom: 1px solid #dddddd;
}
.kn-card-wrapper:hover {
background: #f5f5f5;
}
.kn-card-wrapper .kn-image-container, .kn-card-wrapper .kn-info-container {
display: inline-block;
vertical-align: middle;
}
.kn-card-wrapper .kn-image-container {
margin: 5px 0px 5px 10px;
}
.kn-card-wrapper .kn-info-container {
margin: 8px;
width: 76%;
}
.kn-card-wrapper:last-child {
margin-bottom: 0;
}
.kn-card-pic {
display: inline-block;
width: 50px;
height: 50px;
border-radius: 100px;
}
.kn-card-a {
display:block;
white-space: normal;
text-decoration: none;
font-size: 13px;
color: #555;
font-weight: 300;
overflow: hidden;
max-height: 3.6em;
display: -webkit-box;
-webkit-line-clamp: 3;
-webkit-box-orient: vertical;
}
.kn-card-date {
display: inline-block;
font-size: 10px;
text-align: left;
color: #646464;
font-weight: 300;
}
.kn-notification-header {
font-size: 14px;
font-weight: 500;
text-align: left;
color: #808080;
margin: 10px;
text-transform: uppercase;
}
.kn-notification-footer {
height: 15px;
text-transform: uppercase;
font-size: 13px;
font-weight: 500;
letter-spacing: -0.2px;
text-align: center;
color: #808080;
margin: 10px;
}
@media (max-width:768px) {
#keeda-notifications-container {
margin: 13px 4px 12px 16px;
padding: 0;
}
#kn-bell-count {
right: -5px;
top: -5px;
}
#kn-content-container {
position: fixed;
z-index: 1020!important;
top: 49px;
left: 0;
width: 100%;
border: none;
height: 100%;
max-height: none;
}
#keeda-profile-container:after{
background-image: url('//staticg.sportskeeda.com/down_arrow.svg');
display:block;
}
.kn-card-container {
overflow: scroll;
padding-bottom: 50px;
}
.kn-card-wrapper {
width: 100%;
}
.kn-notification-footer {
position: fixed;
bottom: 0;
left: 50%;
transform: translateX(-50%)
}
}
</style>
<div id="keeda-notifications-container">
<div id="kn-bell-icon"></div>
<div id="kn-bell-count"></div>
<div id="kn-pointer"></div>
<div id="kn-content-container">
<div class="kn-notification-header">
Notifications
</div>
<div class="kn-card-container">
</div>
<div class="kn-notification-footer">
<!-- See All -->
</div>
</div>
<template id="kn-card">
<div class="kn-card-wrapper" data-notification-id="">
<span class="kn-image-container">
<img class="kn-card-pic"/>
</span>
<span class="kn-info-container">
<a class="kn-card-a"></a>
<div class="kn-card-date"></div>
</span>
</div>
</template>
</div>
<style>
#keeda-comment-notifications-container {
position: relative;
display: block;
color: black;
text-decoration: none;
padding: 10px 8px;
margin: -11px 8px 8px 8px;
background-color: white;
text-align: center;
border-radius: 40px;
line-height: 15px;
font-size: 14px;
cursor: pointer;
float: right;
}
#kcn-comment-container {
display: block;
position: absolute;
left: -110px;
top: 60px;
z-index: 0;
width: 373px;
background: white;
border-radius: 4px;
overflow: scroll;
max-height: 400px;
box-shadow: #585858 1px 1px 6px;
overflow-x: hidden;
}
#kcn-pointer {
content: "";
position: absolute;
display: block;
top: 36px;
left: 8px;
border: solid 12px transparent;
border-bottom-color: #fff;
z-index: 1;
}
#kcn-comment-info-holder {
display: block;
position: relative;
cursor: pointer;
}
#kcn-comment-icon {
background: url('//staticg.sportskeeda.com/skm/assets/header/comment-notification.svg') no-repeat;
background-size: 20px 20px;
height: 20px;
width: 20px;
}
#kcn-comment-count {
position: absolute;
left: 8px;
top: -10px;
font-size: 10px;
background-color: #b22222;
color: white;
padding: 0px 5px 0px 5px;
border-radius: 2px
}
.kcn-card-wrapper {
display: block;
white-space: nowrap;
margin: 10px;
}
.kcn-notification-header {
font-size: 14px;
font-weight: 500;
text-align: left;
color: #808080;
margin: 10px;
text-transform: uppercase;
}
.kcn-notification-footer {
height: 15px;
text-transform: uppercase;
font-size: 13px;
font-weight: 500;
letter-spacing: -0.2px;
text-align: center;
color: #808080;
margin: 10px;
}
.kcn-single-comment-container .kcn-comment-text {
min-height: 30px;
text-align: left;
background-color: #f5f5f5;
border-radius: 2px;
font-size: 10px;
white-space: break-spaces;
line-height: 10px;
overflow: hidden;
height: auto;
}
.kcn-single-comment-container {
background: #f2f2f2;
padding: 5px;
border-radius: 3px;
box-shadow: #bbb 1px 1px 4px;
margin-bottom: 11px;
}
.kcn-single-comment-container:hover{
box-shadow: #111 1px 1px 4px;
}
.kcn-single-comment-container .kcn-action {
display: flex;
text-align: center;
padding: 2px 0;
}
.kcn-single-comment-container .kcn-action.approved-text {
color: green;
}
.kcn-single-comment-container .kcn-action.rejected-text {
color: red;
}
.kcn-action .approve {
flex: 1;
background-color: green;
color: white;
padding: 5px;
border-radius: 2px;
}
.kcn-action .reject {
flex: 1;
padding: 5px;
border-radius: 2px;
color: rebeccapurple;
border: 1px solid;
margin-left: 5px;
display: none;
}
.kcn-action .delete {
flex: 1;
padding: 5px;
border-radius: 2px;
color: red;
border: 1px solid;
margin-left: 5px;
}
.kcn-action .approve:hover, .kcn-action .reject:hover, .kcn-action .delete:hover{
transform: scale(1.01);
}
.keeda-posts-link-div {
text-align: left;
padding: 2px 0px 10px 0px;
}
@media (max-width:768px) {
#keeda-comment-notifications-container {
margin: 13px 4px 12px 16px;
padding: 0;
}
#kcn-comment-count {
right: -5px;
top: -5px;
}
#kcn-comment-container {
position: fixed;
z-index: 1020!important;
top: 49px;
left: 0;
width: 100%;
border: none;
height: 100%;
max-height: none;
}
.kcn-card-container {
overflow: scroll;
padding-bottom: 50px;
}
.kn-card-wrapper {
width: 100%;
}
.kcn-notification-footer {
position: fixed;
bottom: 0;
left: 50%;
transform: translateX(-50%)
}
}
</style>
<div id="keeda-comment-notifications-container" class="hidden">
<div id="kcn-comment-info-holder">
<div id="kcn-comment-icon"></div>
<div id="kcn-comment-count"></div>
</div>
<div id="kcn-pointer" class="hidden"></div>
<div id="kcn-comment-container" class="hidden">
<div class="kcn-notification-header">
New User posted their first comment
</div>
<div class="kcn-card-container">
</div>
<div class="kcn-notification-footer">
</div>
</div>
<template id="kcn-card">
<div class="kcn-card-wrapper" data-notification-id="">
<div class="kcn-single-comment-container">
<div class="kcn-comment-text">
this is comment text   
</div>
<div class="keeda-posts-link-div">
<a class="keeda-posts-link" href="#" target="_blank">Link</a>
</div>
<div class="kcn-action">
<div class="approve">
👍 Approve
</div>
<div class="reject">
👎 Reject &amp; ban
</div>
<div class="delete">
❌ Delete
</div>
</div>
</div>
</div>
</template>
</div>
<div class="keeda-search" onclick="window.location='/find';">
<div class="keeda-search-icon"></div>
</div>
</div>
<div id="keeda-profile-container">
<div class="logged-out hidden">
<a class ="login-cta" href="#">Log in</a>
</div>
</div>
</div>
</div>
<style>
.keeda_modal { 
left: 0;
top: 0;
width: 100%;
height: 100%;
z-index: 1005;
display: none;
overflow: auto;
position: fixed;
padding-top: 100px;
background-color: rgba(0,0,0,0.7);
}
.keeda_modal [type="checkbox"]:not(:checked)+label:before, [type="checkbox"]:checked+label:before {
box-shadow: none;
border: none;
}
.keeda_modal input[type="checkbox"]:not(:checked) + label:before {
background-image: url("data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' xmlns:xlink='http://www.w3.org/1999/xlink' width='24' height='24' viewBox='0 0 24 24'%3E%3Cdefs%3E%3Cpath id='a' d='M18.984 2.6c.544 0 1.016.2 1.416.6.4.4.6.872.6 1.416v13.968c0 .544-.2 1.016-.6 1.416-.4.4-.872.6-1.416.6H5.016C4.472 20.6 4 20.4 3.6 20c-.4-.4-.6-.872-.6-1.416V4.616c0-.544.2-1.016.6-1.416.4-.4.872-.6 1.416-.6h13.968zm0 2.016H5.016v13.968h13.968V4.616z'/%3E%3C/defs%3E%3Cg fill='none' fill-rule='evenodd'%3E%3Cmask id='b' fill='%23fff'%3E%3Cuse xlink:href='%23a'/%3E%3C/mask%3E%3Cuse fill='%23000' xlink:href='%23a'/%3E%3Cg fill='gray' mask='url(%23b)'%3E%3Cpath d='M0 0h24v24H0z'/%3E%3C/g%3E%3C/g%3E%3C/svg%3E%0A");
background-repeat: no-repeat;
background-size: contain;
border: none;
}
.keeda_modal input[type="checkbox"]:checked + label:before {
background-image: url("data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' xmlns:xlink='http://www.w3.org/1999/xlink' width='24' height='24' viewBox='0 0 24 24'%3E%3Cdefs%3E%3Cpath id='a' d='M9.984 16.616l9-9-1.416-1.464-7.584 7.608-3.552-3.576L5.016 11.6l4.968 5.016zm9-14.016c.56 0 1.036.2 1.428.6.392.4.588.872.588 1.416v13.968c0 .544-.196 1.016-.588 1.416-.392.4-.868.6-1.428.6H5.016c-.56 0-1.036-.2-1.428-.6A1.956 1.956 0 0 1 3 18.584V4.616c0-.544.196-1.016.588-1.416.392-.4.868-.6 1.428-.6h13.968z'/%3E%3C/defs%3E%3Cg fill='none' fill-rule='evenodd'%3E%3Cmask id='b' fill='%23fff'%3E%3Cuse xlink:href='%23a'/%3E%3C/mask%3E%3Cuse fill='%23000' xlink:href='%23a'/%3E%3Cg fill='gray' mask='url(%23b)'%3E%3Cpath d='M0 0h24v24H0z'/%3E%3C/g%3E%3C/g%3E%3C/svg%3E");
background-repeat: no-repeat;
background-size: contain;
border: none;
}
.keeda_modal [type="checkbox"]:not(:checked)+label:before, [type="checkbox"]:checked+label:before {
content: "";
position: absolute;
font-size: 14px;
font-weight: 300;
line-height: 0.8;
color: #fff;
transition: all .2s;
border: none;
}
.keeda_modal [type="checkbox"]:not(:checked)+label:after, [type="checkbox"]:checked+label:after {
content: none !important;
border: none;
}
.modal_small { 
width: 500px;
height: auto;
min-height: 200px;
}
.modal_large { 
width: 700px;
height: auto;
min-height: 200px;
}
.modal_xlarge {
width: 1100px;
height: auto;
min-height: 400px;
}
.modal_full { 
width: 100%;
height:100%;
margin: 0;
}
.keeda_modal_content { 
background-color: #fff;
padding: 30px 40px;
margin: 24px auto;
border-radius: 3px;
box-shadow: 0 6px 12px 0 rgba(0, 0, 0, 0.2);
}
.keeda_modal_header { 
color: #555555;
font-size: 24px;
font-weight: 500;
}
.keeda_modal_close { 
width: 20px;
height: 20px;
text-align: center;
color: #808080;
float: right;
font-size: 16px;
border-radius: 50%;
background-color: #e8e8e8;
font-weight: 300;
padding:2px;
line-height:15px;
}
.keeda_modal_close:hover,
.keeda_modal_close:focus { 
color: #000;
text-decoration: none;
cursor: pointer;
}
.keeda_modal_content_text { 
width: 100%;
color: #555555;
font-size: 16px;
line-height: 1.5;
padding: 20px 0;
}
.keeda_modal_content_text b {
font-weight: bold; 
}
.keeda_modal_actions { 
padding-top: 20px;
text-align: left;
font-size: 14px;
}
.keeda_modal_ok { 
background: #d32f2f;
color: #fff;
border: none;
box-shadow: none;
min-width: 80px;
border-radius: 3px;
cursor: pointer;
margin-right:10px;
font-weight: 500;
font-size:14px;
text-transform: uppercase;
width: auto;
padding: 10px;
}
.keeda_modal_cancel { 
background: #FFF;
color: #808080;
border: none;
box-shadow: none;
width: 80px;
border-radius: 3px;
cursor: pointer;
margin-right: 10px;
font-weight: 500;
font-size:14px;
padding: 10px;
text-transform: uppercase;
}
.keeda_modal_cancel:hover{ 
box-shadow: 0 2px 4px 0 rgba(0, 0, 0, 0.2);
}
.keeda_modal_ok:hover{ 
box-shadow: 0 2px 4px 0 rgba(0, 0, 0, 0.2);
background-color: #b61a1a;
}
.rating-header {
font-size: 14px;
color:#555555;
}
.rating-caption {
font-size: 12px;
line-height: 1.5;
}
.row {
clear:both;
color:#555555;
margin-top:20px;
font-size: 14px;
}
.creator-name{
font-weight: bold;
}
.keeda_paste_table { color: #8c498c; font-size: 17px;  border-bottom: 4px solid; cursor: pointer;}
span.or-span { margin-right: 10px;font-size: 18px;font-weight: bold; }
span.info-message { color: red; margin-left: 10px; font-size: 12px; }
@media (max-width: 768px) {
.keeda_modal { 
padding: 10% 20px;
}
.keeda_modal_content { 
width: 100% !important;
}
.modal_large, .modal_small { 
height: auto;
}
}
</style>
<div class="keeda_modal" onclick="modalPopup.dismissPopup(event)">
<div class="keeda_modal_content modal_small">
<div class="keeda_modal_header">
<span class="keeda_modal_header_text"></span>
<span class="keeda_modal_close" onclick="modalPopup.close()">&times;</span>
</div>
<div class="keeda_modal_content_text">
</div>
</div>
</div>
<script>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</script>
<script type="text/javascript">
function openCsrfLoginPopup () {
window.location = 'https://a-login.sportskeeda.com/hi/logout?next='+window.location.origin + window.location.pathname;
modalPopup.close();
return false;
}
function cancelCsrfPopup () {
modalPopup.close();
}
function csrfReLogin() {
modalPopup.open();
modalPopup.setHeader('Session Expired');
modalPopup.setContentText('Your session has expired. Please Login again to continue. ');
modalPopup.addCancelOkButton('ReLogin', cancelCsrfPopup, openCsrfLoginPopup);
modalPopup.setModalSize('modal_large');
}
</script>
<script type="text/javascript">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</script>
<script type="text/javascript">
var refreshCookie = getCookie('fw_refresh_token');
var currentDate = new Date();
var refreshDate = new Date(parseInt(refreshCookie));
var userSlug = getCookie('fw_user_slug');
var userPicture = getCookie('fw_picture_large');
console.log(currentDate, refreshDate);
if((refreshCookie && (currentDate > refreshDate)) || (!!!refreshCookie && userSlug)) {
refreshUserCookies();
}
function refreshUserCookies() {
pureJSAjaxGetWithCredentialsFlag('https://a-login.sportskeeda.com/hi/login/refresh-token', function(res) {
console.log(res);
}, function failed() {
console.error("Failed to refresh tokens");
}, true);
}
function getCookie(cname) {
var name = cname + "=";
var ca = document.cookie.split(';');
for(var i = 0; i < ca.length; i++) {
var c = ca[i].trim();
if (c.indexOf(name) === 0) {
return c.substring(name.length,c.length).trim();
}
}
return "";
}
function setCookie(cname, cvalue, cexpiry) {
var expiry = typeof cexpiry === 'string' ? cexpiry : cexpiry.toGMTString();
document.cookie = cname + '=' + cvalue + ';domain=.sportskeeda.com;path=/;expires=' + expiry;
}
function unsetCookie(cname) {
document.cookie = cname + '=;domain=.sportskeeda.com;path=/;expires=Thu, 01 Jan 1971 00:00:01 GMT;';
}
</script>
<script type="text/javascript">
/*
The code below creates an interface for sending GA events
The below functions can be called directly or be attached with HTML attributes
like data-category, data-action, data-label
*/
function ga_event(category, action, label) {
gtag('event', action, {
'event_category': category,
'event_label': label,
'non_interaction': true
});
}
/*
Function for 'click' events like an item clicked in feed
*/
function ga_event_click(action, label) {
ga_event('click', action, label);
}
/*
Function for 'metric' events like number of pages user scrolled while infinite scrolling.
Action can be used as the page where user was and label as the page number
*/
function ga_event_metric(action, label) {
ga_event('metric', action, label);
}
</script>
<script type="text/javascript">
function hasClass(ele, cls) {
if(!ele || !ele.className || typeof(ele.className) !== "string") {
return;
}
return !!ele.className.match(new RegExp('(\\s|^)' + cls + '(\\s|$)'));
}
function addClass(ele, cls) {
if(!ele) {
return;
}
if(!ele.className) {
ele.className = "";
}
if (!hasClass(ele, cls)) ele.className = ele.className.trim() + " " + cls;
}
function removeClass(ele, cls) {
if(!ele) {
return;
}
if (hasClass(ele, cls)) {
var reg = new RegExp('(\\s|^)' + cls + '(\\s|$)');
ele.className = ele.className.replace(reg, ' ');
ele.className = ele.className.trim();
}
}
// This function detects whether localStorage is both supported and available. Params can be `localStorage` or `sessionStorage`.
function storageAvailable(type) {
try {
var storage = window[type],
x = '__storage_test__';
storage.setItem(x, x);
storage.removeItem(x);
return true;
}
catch(e) {
return e instanceof DOMException && (
// everything except Firefox
e.code === 22 ||
// Firefox
e.code === 1014 ||
// test name field too, because code might not be present
// everything except Firefox
e.name === 'QuotaExceededError' ||
// Firefox
e.name === 'NS_ERROR_DOM_QUOTA_REACHED') &&
// acknowledge QuotaExceededError only if there's something already stored
storage.length !== 0;
}
}
function stringToHTML(str) {
var parser = new DOMParser();
var doc = parser.parseFromString(str, 'text/html');
return doc.body;
}
function isTag(token) {
return /^\s*<[^>]+>\s*$/.test(token);
}
function isVoidTag(token) {
return /^\s*<[^>]+\/>\s*$/.test(token);
}
function isMediaTag(token) {
return isTag(token) || isVoidTag(token);
}
function countMetaChanges(elements) {
var charactersChanged = 0;
var wordsChanged = 0;
var mediaChanged = 0;
for (var i = 0; i < elements.length; i++) {
var content = elements[i].innerHTML || "";
if (isMediaTag(content)) {
mediaChanged += 1;
continue;
}
charactersChanged += content.length;
wordsChanged += content.split(" ").filter(Boolean).length;
}
var metaChanges = {
'charactersChanged' : charactersChanged,
'wordsChanged' : wordsChanged,
'mediaChanged' : mediaChanged
};
return metaChanges;
}
</script>
<script type="text/javascript">
function capitalizeFirstLetter(string) {
if (!string) return;
return string.charAt(0).toUpperCase() + string.slice(1);
}
function toTitleCase(str) {
return str.replace(/\w\S*/g, function(txt) {
return txt.charAt(0).toUpperCase() + txt.substr(1).toLowerCase();
});
}
</script>
<script type="text/javascript">
function getMonthNames() {
return [
"January",
"February",
"March",
"April",
"May",
"June",
"July",
"August",
"September",
"October",
"November",
"December",
];
}
function getShortMonthNames() {
return [
"Jan",
"Feb",
"Mar",
"Apr",
"May",
"Jun",
"Jul",
"Aug",
"Sep",
"Oct",
"Nov",
"Dec",
];
}
function timeTo12HourFormat(time) {
var timeSplit = time.split(":");
var amOrPm = "AM";
var hour = timeSplit[0];
var minute = timeSplit[1];
if (hour >= 12) {
amOrPm = "PM";
}
if (hour > 12) {
hour = hour - 12;
}
return hour + ":" + minute + " " + amOrPm;
}
function getFormattedDate(isoDatetime) {
var currentDate = new Date();
var matchDate = new Date(isoDatetime);
var tomorrowDate = new Date(new Date().getTime() + 24 * 60 * 60 * 1000);
var monthNames = getShortMonthNames();
var weekNames = ['Sun', 'Mon', 'Tue', 'Wed', 'Thu', 'Fri', 'Sat'];
var currentDateString = currentDate.getDate() + '-' + currentDate.getMonth() + '-' + currentDate.getFullYear();
var matchDateString = matchDate.getDate() + '-' + matchDate.getMonth() + '-' + matchDate.getFullYear();
var tomorrowDateString = tomorrowDate.getDate() + '-' + tomorrowDate.getMonth() + '-' + tomorrowDate.getFullYear();
var localTime = matchDate.toLocaleTimeString().replace(/\:\d\d\s/, " ");
var timeZone = matchDate.toString().match(/(\(.*\))/).pop();
return weekNames[matchDate.getDay()] + ", " + matchDate.getDate() + " " + monthNames[matchDate.getMonth()] + " " + matchDate.getFullYear() + ", " + localTime + " " +  timeZone;
}
function timeSince(isoDateString) {
var date = new Date(isoDateString);
var monthNames = ["Jan", "Feb", "Mar", "Apr", "May", "Jun", "Jul", "Aug", "Sep", "Oct", "Nov", "Dec"];
var seconds = Math.floor((new Date() - date) / 1000);
var interval = Math.floor(seconds / 86400);
if(interval > 6) {
return date.getDate() + " " + monthNames[date.getMonth()] + ", " + date.getFullYear();
}
if (interval > 1) {
return interval + " days ago";
}
if(interval === 1) {
return "1 day ago";
}
interval = Math.floor(seconds / 3600);
if (interval === 1) {
return interval + " hr ago";
}
if (interval > 1) {
return interval + " hrs ago";
}
interval = Math.floor(seconds / 60);
if (interval === 1) {
return "1 min ago";
}
if (interval > 1) {
return interval + " mins ago";
}
return Math.floor(seconds) + " seconds ago";
}
function updateTimeStringsToFormatTimeSince() {
var timeElements = $all('.keeda-time-since');
for (var i = 0; i < timeElements.length; i++) {
var isoDateString = timeElements[i].getAttribute('data-iso-string');
var timeSinceVal = timeSince(isoDateString);
if(timeElements[i].classList.contains("author-post-time") && !timeSinceVal.includes("ago")) {
timeElements[i].innerHTML = "";
} else {
timeElements[i].innerHTML = timeSinceVal;
}
}
}
function getDateObjectInIST() {
var currentTime = new Date();
var currentOffset = currentTime.getTimezoneOffset();
var ISTOffset = 330;   // IST offset UTC +5:30
var ISTTime = new Date(currentTime.getTime() + (ISTOffset + currentOffset) * 60000);
return ISTTime;
}
function getDateInYYYYMMDD(date) {
var d = !date ? getDateObjectInIST() : date;
var month = '' + (d.getMonth() + 1),
day = '' + d.getDate(),
year = d.getFullYear();
if (month.length < 2) month = '0' + month;
if (day.length < 2) day = '0' + day;
return year + "-" + month + "-" + day;
}
function getTimezoneOffsetString(theTime) {
var timezoneMap = {
"420": "PDT",
"360": "MDT",
"300": "CDT",
"240": "EDT",
"180": "GMT-3",
"0": "UTC",
"-60": "BST",
"-120": "CEST",
"-180": "MSK",
"-240": "GMT+4",
"-330": "IST",
"-480": "CST",
"-540": "JST",
"-600": "AEST",
"-720": "NZST"
};
return timezoneMap[theTime.getTimezoneOffset().toString()] || theTime.getTimezoneOffset().toString();
}
function getFriendlyModifiedTime(isoDateString) {
isoDateString = new Date(isoDateString);
var timeOffset = getTimezoneOffsetString(isoDateString);
var friendly_time = isoDateString.toLocaleString('en-US', {
day: 'numeric', 
year: 'numeric', 
month: 'long',
hour: 'numeric', 
minute: 'numeric', 
});
return friendly_time + ' ' + timeOffset;
}
function getAMPMFormattedTime(isoDateString) {
var hours = isoDateString.getHours();
var minutes = isoDateString.getMinutes();
var ampm = hours >= 12 ? 'pm' : 'am';
hours = hours % 12;
hours = hours ? hours : 12;
minutes = minutes < 10 ? '0'+minutes : minutes;
var strTime = hours + ':' + minutes + ' ' + ampm;
return strTime;
}
</script>
<script type="text/javascript">
function roundOffTo (num, factor) {
var quotient = num / factor;
var result = Math.round(quotient) * factor;
return result;
}
function getOrdinalForNumber(number) {
if (number > 3 && number < 21) return "th";
switch (number % 10) {
case 1:
return "st";
case 2:
return "nd";
case 3:
return "rd";
default:
return "th";
}
}
</script>
<script type="text/javascript">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</script>
<script type="text/javascript">
function isScrolledIntoView(el, topOffset) {
if(!topOffset) {
topOffset = 0;
}
var elemTop = el.getBoundingClientRect().top;
var elemBottom = el.getBoundingClientRect().bottom;
var elemLeft = el.getBoundingClientRect().left;
if (elemTop === 0 && elemBottom === 0) {
return false;
}
return ((elemTop < window.innerHeight + topOffset) && elemLeft < window.innerWidth);
}
function lazyLoadAll() {
var lazyElements = $all('[data-lazy]');
for (var i = 0; i < lazyElements.length; i++) {
var lazyElement = lazyElements[i];
if (isScrolledIntoView(lazyElement)) {
lazyLoadElement(lazyElement);
}
}
}
function lazyLoadElement(lazyElement) {
var dataLazy = lazyElement.getAttribute('data-lazy');
if(lazyElement.tagName == 'IMG') {
lazyElement.src = dataLazy;
} else {
lazyElement.style.backgroundImage = 'url(' + dataLazy + ')';
}
addClass(lazyElement, 'lazy-img-bg');
lazyElement.removeAttribute('data-lazy');
}
</script>
<noscript>
<style>
.lazy-img {
display:none !important;
}
</style>
</noscript>
<script type="text/javascript">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</script>
<!-- Homepage main menu links -->
<div style="height:50px;width:100%; display:block;">
</div>
<script type="application/ld+json">
{
"@context": "http://schema.org",
"@type": "BreadcrumbList",
"itemListElement": [
{
"@type": "ListItem",
"position": 1,
"item": {
"@id": "https://hindi.sportskeeda.com/kabaddi",
"name": "कबड्डी"
}
}
,
{
"@type": "ListItem",
"position": 2,
"item": {
"@id": "https://hindi.sportskeeda.com/kabaddi/indian-team-will-win-gold-if-kabaddi-added-olympic-says-anup-kumar",
"name": "विशेष"
}
}
]
}
</script>
<div class="bc-holder" style="width: 100%;">
<div class="container desktop-bc-container">
<ul class="keeda-breadcrumb">
<li><a href="/"><img style="width:12px;padding-top:5px;" src="https://staticg.sportskeeda.com/skm/assets/images/breadcrumb-home.svg" alt="Sports News" /></a></li>
<li class="masthead-breadcrumb">
<a href="/kabaddi">कबड्डी</a>
</li>
<li class="masthead-breadcrumb">
<a>विशेष</a>
</li>
</ul>
</div>
</div>
<div class="leadercont" style="background: transparent; position: relative; width: 1100px; z-index: 2; margin: 0 auto; text-align: center;">
<div class="leaderadcont">
<div class="ad-unit-72890_1 hide-in-editor">
<div class="ad-container" id=''
style="
min-height: 114px;
width: 100%; text-align: center;clear:both;
">
<div class="ad-declare-explicit"></div>
<!-- /11446729/Desktop_72890_1 -->
<div id='div-gpt-ad-1471942863237-0' class="">
<script>
if(typeof displayAdSlot !== 'undefined') {
displayAdSlot('div-gpt-ad-1471942863237-0');
}
</script>
</div>
</div>
<script>
window.addEventListener('message',function(e) {
if(e.data && e.data.SKNative) {
var expansionEligibleIframe = e.source.frameElement;
expansionEligibleIframe.style.width = "100%";
}
});
</script>
</div>
<!-- Interstitial -->
<div id='div-gpt-ad-1423053234910-0' style='width:1px; height:1px;'>
<script type='text/javascript'>
if(typeof displayAdSlot !== 'undefined') {
displayAdSlot('div-gpt-ad-1423053234910-0');
}
</script>
</div>
</div>
<h1 id="heading" class="title">"कबड्डी अगर ओलंपिक में शामिल होगी तो भारतीय टीम गोल्ड जरूर जीतेगी"</h1>
<div class="intro">
<figure class= "image"><noscript><img class='sk-app-thumbnail' alt='&agrave;&curren;&shy;&agrave;&curren;&frac34;&agrave;&curren;&deg;&agrave;&curren;&curren;&agrave;&yen;&agrave;&curren;&macr; &agrave;&curren;&agrave;&curren;&not;&agrave;&curren;&iexcl;&agrave;&yen;&agrave;&curren;&iexcl;&agrave;&yen; &agrave;&curren;&agrave;&yen;&agrave;&curren;&reg; ' src='https://staticg.sportskeeda.com/editor/2021/08/2afd0-16286792817291-800.jpg'></noscript>
<img class='lazy-img' width='800' height='503' data-img='https://staticg.sportskeeda.com/editor/2021/08/2afd0-16286792817291-800.jpg' alt='&agrave;&curren;&shy;&agrave;&curren;&frac34;&agrave;&curren;&deg;&agrave;&curren;&curren;&agrave;&yen;&agrave;&curren;&macr; &agrave;&curren;&agrave;&curren;&not;&agrave;&curren;&iexcl;&agrave;&yen;&agrave;&curren;&iexcl;&agrave;&yen; &agrave;&curren;&agrave;&yen;&agrave;&curren;&reg; ' data-img-low='https://staticg.sportskeeda.com/editor/2021/08/2afd0-16286792817291-800.jpg' src='data:image/svg+xml,<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 800 503"></svg>'><figcaption class="sk-app-thumbnail">भारतीय कबड्डी टीम </figcaption></figure>
</div>
<div style="width:100%;">
<script type="text/javascript">
function getMonthNames() {
return [
"January",
"February",
"March",
"April",
"May",
"June",
"July",
"August",
"September",
"October",
"November",
"December",
];
}
function getShortMonthNames() {
return [
"Jan",
"Feb",
"Mar",
"Apr",
"May",
"Jun",
"Jul",
"Aug",
"Sep",
"Oct",
"Nov",
"Dec",
];
}
function timeTo12HourFormat(time) {
var timeSplit = time.split(":");
var amOrPm = "AM";
var hour = timeSplit[0];
var minute = timeSplit[1];
if (hour >= 12) {
amOrPm = "PM";
}
if (hour > 12) {
hour = hour - 12;
}
return hour + ":" + minute + " " + amOrPm;
}
function getFormattedDate(isoDatetime) {
var currentDate = new Date();
var matchDate = new Date(isoDatetime);
var tomorrowDate = new Date(new Date().getTime() + 24 * 60 * 60 * 1000);
var monthNames = getShortMonthNames();
var weekNames = ['Sun', 'Mon', 'Tue', 'Wed', 'Thu', 'Fri', 'Sat'];
var currentDateString = currentDate.getDate() + '-' + currentDate.getMonth() + '-' + currentDate.getFullYear();
var matchDateString = matchDate.getDate() + '-' + matchDate.getMonth() + '-' + matchDate.getFullYear();
var tomorrowDateString = tomorrowDate.getDate() + '-' + tomorrowDate.getMonth() + '-' + tomorrowDate.getFullYear();
var localTime = matchDate.toLocaleTimeString().replace(/\:\d\d\s/, " ");
var timeZone = matchDate.toString().match(/(\(.*\))/).pop();
return weekNames[matchDate.getDay()] + ", " + matchDate.getDate() + " " + monthNames[matchDate.getMonth()] + " " + matchDate.getFullYear() + ", " + localTime + " " +  timeZone;
}
function timeSince(isoDateString) {
var date = new Date(isoDateString);
var monthNames = ["Jan", "Feb", "Mar", "Apr", "May", "Jun", "Jul", "Aug", "Sep", "Oct", "Nov", "Dec"];
var seconds = Math.floor((new Date() - date) / 1000);
var interval = Math.floor(seconds / 86400);
if(interval > 6) {
return date.getDate() + " " + monthNames[date.getMonth()] + ", " + date.getFullYear();
}
if (interval > 1) {
return interval + " days ago";
}
if(interval === 1) {
return "1 day ago";
}
interval = Math.floor(seconds / 3600);
if (interval === 1) {
return interval + " hr ago";
}
if (interval > 1) {
return interval + " hrs ago";
}
interval = Math.floor(seconds / 60);
if (interval === 1) {
return "1 min ago";
}
if (interval > 1) {
return interval + " mins ago";
}
return Math.floor(seconds) + " seconds ago";
}
function updateTimeStringsToFormatTimeSince() {
var timeElements = $all('.keeda-time-since');
for (var i = 0; i < timeElements.length; i++) {
var isoDateString = timeElements[i].getAttribute('data-iso-string');
var timeSinceVal = timeSince(isoDateString);
if(timeElements[i].classList.contains("author-post-time") && !timeSinceVal.includes("ago")) {
timeElements[i].innerHTML = "";
} else {
timeElements[i].innerHTML = timeSinceVal;
}
}
}
function getDateObjectInIST() {
var currentTime = new Date();
var currentOffset = currentTime.getTimezoneOffset();
var ISTOffset = 330;   // IST offset UTC +5:30
var ISTTime = new Date(currentTime.getTime() + (ISTOffset + currentOffset) * 60000);
return ISTTime;
}
function getDateInYYYYMMDD(date) {
var d = !date ? getDateObjectInIST() : date;
var month = '' + (d.getMonth() + 1),
day = '' + d.getDate(),
year = d.getFullYear();
if (month.length < 2) month = '0' + month;
if (day.length < 2) day = '0' + day;
return year + "-" + month + "-" + day;
}
function getTimezoneOffsetString(theTime) {
var timezoneMap = {
"420": "PDT",
"360": "MDT",
"300": "CDT",
"240": "EDT",
"180": "GMT-3",
"0": "UTC",
"-60": "BST",
"-120": "CEST",
"-180": "MSK",
"-240": "GMT+4",
"-330": "IST",
"-480": "CST",
"-540": "JST",
"-600": "AEST",
"-720": "NZST"
};
return timezoneMap[theTime.getTimezoneOffset().toString()] || theTime.getTimezoneOffset().toString();
}
function getFriendlyModifiedTime(isoDateString) {
isoDateString = new Date(isoDateString);
var timeOffset = getTimezoneOffsetString(isoDateString);
var friendly_time = isoDateString.toLocaleString('en-US', {
day: 'numeric', 
year: 'numeric', 
month: 'long',
hour: 'numeric', 
minute: 'numeric', 
});
return friendly_time + ' ' + timeOffset;
}
function getAMPMFormattedTime(isoDateString) {
var hours = isoDateString.getHours();
var minutes = isoDateString.getMinutes();
var ampm = hours >= 12 ? 'pm' : 'am';
hours = hours % 12;
hours = hours ? hours : 12;
minutes = minutes < 10 ? '0'+minutes : minutes;
var strTime = hours + ':' + minutes + ' ' + ampm;
return strTime;
}
</script>
<style>
.country-flag {
background-image: url(//staticg.sportskeeda.com/skm/assets/flags/16/in.png);
background-repeat: no-repeat;
display: block;
width: 16px;
height: 16px;
}
.date-pub{
font-size: 13px;
}
div i {
display : inline-block !important;
vertical-align: middle;
margin-right: 4px;
}
.post-profile{
width:560px;
padding: 15px 0;
box-sizing: border-box;
margin:0 32px;
overflow:hidden;
}
.post-profile .image{
width: 40px;
height: 40px;
background-size: cover;
border-radius: 100%;
box-shadow: 0 2px 10px 0 rgba(0, 0, 0, 0.05);
}
.post-profile .mid-info{
width:48%;
margin-left: 10px;
clear: none;
}
.mid-info .name {
float:left;
}
.font-style {
font-weight: normal;
font-style: normal;
font-stretch: normal;
line-height: 1.14;
letter-spacing: normal;
text-align: left;
color: #757575 !important;
}
.post-profile .mid-info .name a{
font-size: 14px;
text-decoration:none;
}
.post-profile .mid-info .add-info{
clear: both;
font-size: 10px;
}
.post-profile .right-info {
width:59%;
clear:both;
text-align:right;
font-size: 12px;
font-weight: normal;
font-style: normal;
font-stretch: normal;
line-height: 1.67;
letter-spacing: normal;
text-align: left;
color: #ababab;
display:block;
}
.post-profile .right-info .down span img {
background: transparent !important;
width: 14px;
height: 14px;
margin: 0px 3px 0px 0px;
display: block;
float: left;
opacity: .6;
}
.post-profile .right-info .top > span+span:before {
content: "|\00a0"; padding: 1px 1px; display: inline-block;
}
div.seperator{
border: solid 1px #e8e8e8;
height: 30px;
clear:none;
margin: 6px 0px 0px 15px;
}
div.post-share {
clear:none;
margin-top: 7px;
display: block;
width: 229px;
}
i.writer-title-tick {
width: 12px;
height: 12px;
margin-left: 4px;
background-image:url('//staticg.sportskeeda.com/skm/assets/images/verified_tick.png');
display: inline-block !important;
vertical-align: sub;
margin-bottom: 2px;
}
.btn-follow {
height: 20px;
border-radius: 3px;
font-size: 11px;
font-weight: 500;
font-style: normal;
font-stretch: normal;
line-height: 18px;
letter-spacing: normal;
text-align: left;
outline: none;
cursor: pointer;
margin-left: 6px;
}
.btn-follow.follow {
color: #d32f2f;
background-color: #ffffff;
border: solid 1px #d32f2f;
}
.btn-follow.follow:hover {
background-color: rgba(211, 47, 47, 0.05);
border: solid 1px #d74343;
}
.btn-follow.following {
width: 100px;
position: relative;
color: #808080;
background-color: #f5f5f5;
border: solid 1px #f5f5f5;
}
.btn-follow.following:hover {
background-color: #e8e8e8;
border: solid 1px #e8e8e8;
}
.btn-follow.following::after {
position: absolute;
content: "×";
top: -1px;
right: 0px;
width: 14px;
height: 14px;
font-size: 14px;
}
.top, .down {
color: #808080;
}
</style>
<style>
.comments-total-container {
float: left;
clear: none !important;
text-align: revert;
display: flex;
justify-content: flex-end;
}
.comments-total a, .comments-total-container a {
display: flex;
align-items: center;
padding: 0px 2px 0px 10px;
color: #757575;
text-decoration: none;
font-size: 16px;
font-weight: 200;
}
.comments-total-container img {
width: 28px;
height: 28px;
object-fit: cover;
background: #ffffff;
}
.comments-total-container span.comments-count {
margin-left: 4px;
font-weight: 400;
font-size: 18px;
}
.comments-like-div {
display: flex;
}
.article-meta {
display: block;
margin-top: 10px;
position: relative; 
}
.section-pill-container {
display: inline-block;
margin-right: 5px;
vertical-align: middle;
}
.section-pill {   
padding: 1px 6px;
border-radius: 5px;
vertical-align: top;
display: inline-block;
font-size: 10px;
text-transform: uppercase;
}
.section-pill.pill-info {
color: #0b65f0;
background: #e1ebff;
}
.timezone-date p {
width: auto;
margin-right: 10px;
}
.section-container{
margin-left: 5px;
vertical-align: middle;
display: inline-block;
}
.section-container.pill-tag {
position: absolute;
bottom: 0px;
left: 69px;
top: 25px;
}
</style>
<div class="post-profile ">
<div class="left-info fl">
<div class="image fl" style="background-image:url(https://keeda.sportskeeda.com/user-pic/130172-1603795786-200.jpg);">
</div>
</div>
<div class="mid-info fl">
<div class="name">
<a class="font-style" href="/profile/mayank-9">मयंक मेहता</a>
<button class="btn-follow hidden">FOLLOW</button>
</div>
<div class="add-info font-style">
EXPERT COLUMNIST
<i class="writer-title-tick"> </i>
</div>
</div>
<div class="comments-like-div">
<style>
body {
font-family: -apple-system, BlinkMacSystemFont, "Segoe UI", "Liberation Sans", sans-serif;
}
.disabled{ pointer-events: none;}
.like-button {
margin-inline-start: auto;
}
.bottom {
align-self: center;
display: flex;
}
.top {
display: flex;
}
.like-button a {
cursor: pointer;
}
.like-button img {
background: none;
height: 28px;
width: 28px;
}
.likes-count {
align-self: center;
font-size: 18px;
color: #757575;
padding-left: 5px;
}
</style>
<div class="like-button top" id="like-button">
<a>
<img id="like-img" src="//staticg.sportskeeda.com/like-articles/ic-like-stroke.svg" alt="like icon">
</a>
<span class="likes-count"></span>
</div>
<div class="comments-total-container ">
<a href="#keeda-comments-container">
<img src="//staticg.sportskeeda.com/comments/comment-icon-24x24.svg" width="28" height="28" alt="comments icon" />
<span class="comments-count hidden">
0
</span>
</a>
</div>
</div>
<div class="right-info fl">
<div class="down fl">
<div class="article-meta">
<span class="date-pub timezone-date" data-iso-string="2021-08-11T16:41:54+05:30">Modified Aug 11, 2021, 07:11 AM ET<p>2 hrs ago</p>
<div class="section-container">
<span class="section-pill pill-info">विशेष</span>
</div>
</span>
</div>
</div>
<div style="clear:both;"></div>
</div>
<div class="post-share fr">
<style type="text/css">
.share-text-holder {
margin-right: 8px;
display: inline-block;
}
.forward-share {
width: 15px !important;
height: 20px !important;
vertical-align: -8px;
display: inline-block !important;
background: none !important;
}
.share-text-holder span {
vertical-align: -4px;
font-size: 14px;
color: #757575 !important;
}
.share-icon-holder {
width: 32px;
height: 32px;
margin: 0px 4px;  
}
.share-top {
float:right;
}
.share-top .share-icon-holder {
margin: 0px 2px; 
text-decoration:none;
}
.share-icon-holder img {
width: 28px;
height: 28px;
display: inline-block !important;
background: none !important;
vertical-align: top;
}
</style>
<div class="share-top">
<div class="share-text-holder">
<img src="//staticg.sportskeeda.com/skm/assets/share/share-forward.svg" class="forward-share" alt="share icon"/>
<span>SHARE</span>
</div>
<a class="share-icon-holder" href="whatsapp://send?text=%22%E0%A4%95%E0%A4%AC%E0%A4%A1%E0%A5%8D%E0%A4%A1%E0%A5%80+%E0%A4%85%E0%A4%97%E0%A4%B0+%E0%A4%93%E0%A4%B2%E0%A4%82%E0%A4%AA%E0%A4%BF%E0%A4%95+%E0%A4%AE%E0%A5%87%E0%A4%82+%E0%A4%B6%E0%A4%BE%E0%A4%AE%E0%A4%BF%E0%A4%B2+%E0%A4%B9%E0%A5%8B%E0%A4%97%E0%A5%80+%E0%A4%A4%E0%A5%8B+%E0%A4%AD%E0%A4%BE%E0%A4%B0%E0%A4%A4%E0%A5%80%E0%A4%AF+%E0%A4%9F%E0%A5%80%E0%A4%AE+%E0%A4%97%E0%A5%8B%E0%A4%B2%E0%A5%8D%E0%A4%A1+%E0%A4%9C%E0%A4%B0%E0%A5%82%E0%A4%B0+%E0%A4%9C%E0%A5%80%E0%A4%A4%E0%A5%87%E0%A4%97%E0%A5%80%22 https%3A%2F%2Fhindi.sportskeeda.com%2Fkabaddi%2Findian-team-will-win-gold-if-kabaddi-added-olympic-says-anup-kumar%3Futm_source%3Dwww.sportskeeda.com%26utm_medium%3Dwhatsapp%26utm_campaign%3DShareArticle"
title="Share on Whatsapp" onclick="ga_event('ShareArticleClick', 'Desktop-top', 'WhatsApp'); gtag('event', 'social share', { 'event_category': 'NTG social', 'event_label': 'whatsapp', 'non_interaction' : false })">
<img src="//staticg.sportskeeda.com/skm/assets/share/whatsapp-icon.svg" alt="Whatspp share icon" />
</a>
<a class="share-icon-holder" href="https://facebook.com/sharer/sharer.php?u=https%3A%2F%2Fhindi.sportskeeda.com%2Fkabaddi%2Findian-team-will-win-gold-if-kabaddi-added-olympic-says-anup-kumar%3Futm_source%3Dwww.sportskeeda.com%26utm_medium%3Dfacebook%26utm_campaign%3DShareArticle"
target="_blank" rel="noopener noreferrer" title="Share on Facebook" onclick="ga_event('ShareArticleClick', 'Desktop-top', 'Facebook'); gtag('event', 'social share', { 'event_category': 'NTG social', 'event_label': 'facebook', 'non_interaction' : false })">
<img src="//staticg.sportskeeda.com/skm/assets/share/facebook-icon.svg" alt="Facebook share icon" />
</a>
<a class="share-icon-holder" href="https://twitter.com/share?url=https%3A%2F%2Fhindi.sportskeeda.com%2Fkabaddi%2Findian-team-will-win-gold-if-kabaddi-added-olympic-says-anup-kumar%3Futm_source%3Dwww.sportskeeda.com%26utm_medium%3Dtwitter%26utm_campaign%3DShareArticle&amp;text=%22%E0%A4%95%E0%A4%AC%E0%A4%A1%E0%A5%8D%E0%A4%A1%E0%A5%80+%E0%A4%85%E0%A4%97%E0%A4%B0+%E0%A4%93%E0%A4%B2%E0%A4%82%E0%A4%AA%E0%A4%BF%E0%A4%95+%E0%A4%AE%E0%A5%87%E0%A4%82+%E0%A4%B6%E0%A4%BE%E0%A4%AE%E0%A4%BF%E0%A4%B2+%E0%A4%B9%E0%A5%8B%E0%A4%97%E0%A5%80+%E0%A4%A4%E0%A5%8B+%E0%A4%AD%E0%A4%BE%E0%A4%B0%E0%A4%A4%E0%A5%80%E0%A4%AF+%E0%A4%9F%E0%A5%80%E0%A4%AE+%E0%A4%97%E0%A5%8B%E0%A4%B2%E0%A5%8D%E0%A4%A1+%E0%A4%9C%E0%A4%B0%E0%A5%82%E0%A4%B0+%E0%A4%9C%E0%A5%80%E0%A4%A4%E0%A5%87%E0%A4%97%E0%A5%80%22&amp;via=SK_Hindi&amp;related=sportskeeda" 
target="_blank" rel="noopener noreferrer" title="Share on Twitter" onclick="ga_event('ShareArticleClick', 'Desktop-top', 'Twitter'); gtag('event', 'social share', { 'event_category': 'NTG social', 'event_label': 'twitter', 'non_interaction' : false })">
<img src="//staticg.sportskeeda.com/skm/assets/share/twitter-icon.svg" alt="Twitter share icon" />
</a>
</div>
</div>
<script>
if ('Aug 11, 2021, 07:11 AM ET<p>2 hrs ago</p>'.indexOf(' ') === -1 && !1) {
var friendly_date = getFriendlyModifiedTime('Aug 11, 2021, 07:11 AM ET<p>2 hrs ago</p>');
document.querySelector(".article-modified-date").textContent = "Modified " + friendly_date;
}
if ('Aug 11, 2021, 07:11 AM ET<p>2 hrs ago</p>'.indexOf('<p>')  > -1) {
addClass($('.section-container'), 'pill-tag');
}
</script>
</div>
</div>
</div>
<div class='container editor-width-100-pc'>
<div class="fragments-container">
<div class="content-holder">
<div class="feed-header">
</div>
<style>
.post-excerpt{
padding:8px 24px;
}
body{
background:#fff;
}
body .editor-width-100-pc {
overflow:visible;
}
.fragments-container .content-holder {
overflow:visible;
}
.article-related .keeda_widget_header {
font-size: 23px;
font-weight: bold;
margin-bottom:15px;
}
.leaderadcont{
background: #fff;
}
#article-content h4{
float: left;
padding: 10px 24px;
clear:both;
font-size: 17px;
}
.tags-wrapper {
display:block;
width:100%;
border-top: solid 1px #e8e8e8;
border-bottom: solid 1px #e8e8e8;
margin-top:10px;
padding-bottom:10px;
}
.tags{
width: 80%;
float: left;
clear: none !important;
margin-left: 7px;
overflow-x: scroll !important;
white-space: nowrap;
height: 48px;
padding-top: 8px;
}
a.tag {
border-radius: 3px;
background-color: #f7f7f7;
color: #666;
padding: 4px 10px;
font-size: 12px;
margin-right: 7px;
margin-top: 7px;
text-decoration:none;
}
a.tag:hover{
text-decoration: none;
}
.article-bottom-info {
display: flex;
justify-content: space-between;
padding: 0 8px;
align-items: center;
}
.publisher-name{
margin: 1px 0;
clear: none !important;
font-size: 12px;
font-weight: normal;
font-style: normal;
font-stretch: normal;
line-height: 1.67;
letter-spacing: normal;
text-align: right;
color: #757575;
display: block;
margin-right: 10px;
}
#article-content h1 {
display: inline-block;
margin: 6px 24px;
padding-top:15px;
}
#articleLeftAdCont {
width:260px;
float:left;
height:800px;
position:relative;
overflow:visible;
}
#article-content p a{
font-family: "Georgia", serif;
}
.rightStickyTopWrap {
position:relative;
overflow:visible;
height:700px;
clear:both;
}
.rightStickyTop {
position:sticky;
top:90px;
height:600px;
}
.comments-like-div {
display: flex;
}
</style>
<div id="article-content" class="keeda_widget"
data-postid="3369712" data-slug-id="878196" >
<p><a href="https://hindi.sportskeeda.com/kabaddi" target="_blank" rel="noopener noreferrer">भारतीय कबड्डी टीम (Indian Kabaddi Team)</a> के पूर्व कप्तान और अर्जुन अवॉर्ड विजेता <a href="https://hindi.sportskeeda.com/player/anup-kumar" target="_blank" rel="noopener noreferrer">अनूप कुमार (Anup Kumar)</a> का मानना है कि अगर ओलंपिक में कबड्डी को शामिल किया जाता है तो निश्चित ही भारतीय टीम गोल्ड मेडल जरूर जीतेगी। अनूप कुमार ने इसके अलावा टोक्यो ओलंपिक (Tokyo Olympic) में भारतीय खिलाड़ियों के प्रदर्शन और नीरज चोपड़ा (Neeraj Chopra) के गोल्ड मेडल जीतने को लेकर भी अहम बात बोली है। </p><p>हाल ही में अनूप कुमार ने हरियाणा में K7 टूर्नामेंट का आयोजन कराया, जिसमें राज्य के कई युवा खिलाड़ियों को खेलने का मौका मिला। यह टूर्नामेंट 22 जुलाई से 8 अगस्त तक खेला गया। इस टूर्नामेंट के खत्म होने के बाद अनूप कुमार ने स्पोर्ट्सकीड़ा से खास बातचीत की। </p><p>इस बातचीत में अनूप कुमार से जब पूछा गया कि अगर ओलंपिक में कबड्डी को शामिल किया जाता है, तो भारतीय टीम के ऊपर कितना दबाव रहेगा और टीम से क्या उम्मीद रहेगी। इसका जवाब देते हुए उन्होंने कहा, </p><blockquote>"ओलंपिक एक बहुत बड़ा इवेंट है और कबड्डी अगर इसमें शामिल होती है तो हमें उसी लेवल की ट्रेनिंग करनी होगी और इसी लेवल के मुताबिक ही खिलाड़ियों का चयन करना होगा। मुझे नहीं लगता भारतीय कबड्डी टीम को हराना अभी इतना आसान है। हमारी टीम काफी अच्छी है और अगर ओलंपिक 2024 में कबड्डी को शामिल किया जाता है, तो भारतीय टीम जरूर गोल्ड मेडल जीतेगी। इसके अलावा दूसरे देश कबड्डी में अच्छा कर रहे हैं। ईरान, कोरिया, यूएसए, इंग्लैंड, थाईलैंड जैसे टीमें भी काफी अच्छा कर रही हैं और वो हमें आगे जाकर टक्कर दे सकते हैं।"</blockquote><p>आपको बता दें कि हाल ही में समाप्त हुए टोक्यो ओलंपिक में भारत ने अपना सर्वश्रेष्ठ प्रदर्शन किया और साथ ही में 7 मेडल भी जीते हैं। इसके अलावा नीरज चोपड़ा ने जैवलिन थ्रो में गोल्ड मेडल जीता। नीरज चोपड़ा और भारतीय खिलाड़ियों के प्रदर्शन को लेकर अनूप कुमार ने कहा, </p><blockquote>"टोक्यो ओलंपिक भारत के लिए काफी बेस्ट रहा और हमने 7 मेडल भी जीते। नीरज चोपड़ा ने एथलेटिक में मेडल जीतकर सभी का पूरा किया। मिल्खा सिंह जी की ख्वाइश थी कि इंडिया एथलेटिक में मेडल जीते। वो इस दुनिया में अब नहीं है, लेकिन अगर आज वो हमारे बीच में होते तो वो काफी खुश होते।"</blockquote><p>अनूक कुमार का मानना है कि अगर सरकार और फेडरेशन की तरफ से खिलाड़ियों को समर्थन मिलता रहेगा तो निश्चित ही 2024 ओलंपिक में भारत और भी ज्यादा मेडल जीत सकता है। अनूप ने कहा, </p><blockquote>"देश के बेटों और बेटियों ने काफी ज्यादा नाम किया है। मैं बहुत ज्यादा खुश हूं और अगर ऐसे ही सरकार और फेडरेशन खिलाड़ियों को सपोर्ट करते रहेंगे, तो 2024 ओलंपिक में हमारे 7 की जगह 15 मेडल भी आ सकते हैं।"</blockquote>
<div class="article-bottom-info">
<span class="publisher-name">Edited by मयंक मेहता</span>
<div class="comments-like-div">
<style>
body {
font-family: -apple-system, BlinkMacSystemFont, "Segoe UI", "Liberation Sans", sans-serif;
}
.disabled{ pointer-events: none;}
.like-button {
margin-inline-start: auto;
}
.bottom {
align-self: center;
display: flex;
}
.top {
display: flex;
}
.like-button a {
cursor: pointer;
}
.like-button img {
background: none;
height: 28px;
width: 28px;
}
.likes-count {
align-self: center;
font-size: 18px;
color: #757575;
padding-left: 5px;
}
</style>
<div class="like-button top" id="like-button">
<a>
<img id="like-img" src="//staticg.sportskeeda.com/like-articles/ic-like-stroke.svg" alt="like icon">
</a>
<span class="likes-count"></span>
</div>
<script type="text/javascript">
function updateLikesCountOnUI(count, has_user_liked) {
if (typeof count !== "undefined" && typeof fetchLatestLikesCount !== "undefined" && typeof has_user_liked !== "undefined") {
fetchLatestLikesCount(count, has_user_liked);
}
}
</script>
<script type="text/javascript">
// limits calls to a func to once every given timeframe
function debounce(func, duration) {
var timeout;
return function () {
var context = this, args = arguments;
var effect = function effect() {
timeout = null;
return func.apply(context, args);
};
clearTimeout(timeout);
timeout = setTimeout(effect, duration);
};
}
</script>
<script>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</script>
<div class="comments-total-container comments-total-container-bottom">
<a href="#keeda-comments-container">
<img src="//staticg.sportskeeda.com/comments/comment-icon-24x24.svg" width="28" height="28" alt="comments icon" />
<span class="comments-count hidden">
0
</span>
</a>
</div>
</div>
</div>
<div id="in-house-ads"></div>
<div class="tags-wrapper">
<div id="tag-cloud">
<div class="tags-text">
<style>
.scrollable-content-holder {
position: relative;
margin-top: 10px;
box-sizing: border-box;
float:left;
display: flex;
width: 100%;
}
.pn-ProductNav::-webkit-scrollbar {
display: none;
}
.pn-ProductNav {
max-width: 1090px;
display: inline-block;
vertical-align: bottom;
overflow-x: auto;
overflow-y: hidden;
/* For WebKit implementations, provide inertia scrolling */
-webkit-overflow-scrolling: touch;
/* We don't want internal inline elements to wrap */
white-space: nowrap;
/* hide the default scrollbar */
-ms-overflow-style: none;
overflow: -moz-scrollbars-none;
/* auto-hiding scroller for people using IE */
-ms-overflow-style: -ms-autohiding-scrollbar;
}
.pn-ProductNav_Contents {
float: left;
font-size: 0;
transition: transform .2s ease-in-out;
position: relative;
padding:4px 1px;
}
.pn-ProductNav_Contents-no-transition {
transition: none;
}
.scrollable-content-item {
border-radius: 3px;
background-color: #ffffff;
width: fit-content;
padding: 6px 8px;
color: #666666 !important;
text-decoration: none;
display: inline-flex;
align-items: center;
box-shadow: 0 1px 2px 0 rgba(0, 0, 0, 0.1);
font-size: 11px;
font-weight: normal;
font-style: normal;
font-stretch: normal;
margin: 0px 2px;
line-height: normal;
letter-spacing: normal;
text-decoration: none !important;
}
.scrollable-content-item:hover{
box-shadow: 0 2px 4px 0 rgba(0, 0, 0, 0.2);
}
.scrollable-content-item.chosen{
color: #ffffff !important;
background-image: linear-gradient(281deg, #48b9b0, #0ba0b0);
}
.pn-Advancer {
background: transparent;
padding: 0;
border: 0;
width: 24px;
height: 24px;
border-radius: 15px;
background-color: #ffffff;
display: inline-block;
margin-bottom: 2px;
outline: 0;
display: none;
cursor: pointer;
align-self: center;
}
.pn-Advancer_Left {
margin-right: 5px;
left: 0;
}
.pn-Advancer_Right {
margin-left: 5px;
right: 0;
}
.pn-Advancer_Icon {
width: 20px;
height: 44px;
fill: #bbb;
}
.pn-ProductNav_Indicator {
position: absolute;
bottom: 0;
left: 0;
height: 4px;
width: 100px;
background-color: transparent;
transform-origin: 0 0;
transition: transform .2s ease-in-out, background-color .2s ease-in-out;
}
</style>
<div class="scrollable-content-holder ">
<button id="pnAdvancerLeft" class="pn-Advancer pn-Advancer_Left " type="button">
<img style="background: none;" src="https://staticg.sportskeeda.com/skm/assets/article/article-scroll-left.svg" />
</button>
<nav id="pnProductNav" class="pn-ProductNav">
<div id="pnProductNavContents" class="pn-ProductNav_Contents">
<a class="scrollable-content-item tag" href="https://hindi.sportskeeda.com/player/anup-kumar?ref=tags"onclick="ga_event('Tag Cloud Click', 'Mobile', 'अनूप कुमार (Anup Kumar)')" >अनूप कुमार (Anup Kumar)</a>
</div>
</nav>
<button id="pnAdvancerRight" class="pn-Advancer pn-Advancer_Right " type="button">
<img style="background: none;" src="https://staticg.sportskeeda.com/skm/assets/article/article-scroll-right.svg" />
</button>
</div>
<script>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</script>
</div>
</div>
<span id="post-rating-widget" class="hidden">
<style>
.keeda_modal { 
left: 0;
top: 0;
width: 100%;
height: 100%;
z-index: 1005;
display: none;
overflow: auto;
position: fixed;
padding-top: 100px;
background-color: rgba(0,0,0,0.7);
}
.keeda_modal [type="checkbox"]:not(:checked)+label:before, [type="checkbox"]:checked+label:before {
box-shadow: none;
border: none;
}
.keeda_modal input[type="checkbox"]:not(:checked) + label:before {
background-image: url("data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' xmlns:xlink='http://www.w3.org/1999/xlink' width='24' height='24' viewBox='0 0 24 24'%3E%3Cdefs%3E%3Cpath id='a' d='M18.984 2.6c.544 0 1.016.2 1.416.6.4.4.6.872.6 1.416v13.968c0 .544-.2 1.016-.6 1.416-.4.4-.872.6-1.416.6H5.016C4.472 20.6 4 20.4 3.6 20c-.4-.4-.6-.872-.6-1.416V4.616c0-.544.2-1.016.6-1.416.4-.4.872-.6 1.416-.6h13.968zm0 2.016H5.016v13.968h13.968V4.616z'/%3E%3C/defs%3E%3Cg fill='none' fill-rule='evenodd'%3E%3Cmask id='b' fill='%23fff'%3E%3Cuse xlink:href='%23a'/%3E%3C/mask%3E%3Cuse fill='%23000' xlink:href='%23a'/%3E%3Cg fill='gray' mask='url(%23b)'%3E%3Cpath d='M0 0h24v24H0z'/%3E%3C/g%3E%3C/g%3E%3C/svg%3E%0A");
background-repeat: no-repeat;
background-size: contain;
border: none;
}
.keeda_modal input[type="checkbox"]:checked + label:before {
background-image: url("data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' xmlns:xlink='http://www.w3.org/1999/xlink' width='24' height='24' viewBox='0 0 24 24'%3E%3Cdefs%3E%3Cpath id='a' d='M9.984 16.616l9-9-1.416-1.464-7.584 7.608-3.552-3.576L5.016 11.6l4.968 5.016zm9-14.016c.56 0 1.036.2 1.428.6.392.4.588.872.588 1.416v13.968c0 .544-.196 1.016-.588 1.416-.392.4-.868.6-1.428.6H5.016c-.56 0-1.036-.2-1.428-.6A1.956 1.956 0 0 1 3 18.584V4.616c0-.544.196-1.016.588-1.416.392-.4.868-.6 1.428-.6h13.968z'/%3E%3C/defs%3E%3Cg fill='none' fill-rule='evenodd'%3E%3Cmask id='b' fill='%23fff'%3E%3Cuse xlink:href='%23a'/%3E%3C/mask%3E%3Cuse fill='%23000' xlink:href='%23a'/%3E%3Cg fill='gray' mask='url(%23b)'%3E%3Cpath d='M0 0h24v24H0z'/%3E%3C/g%3E%3C/g%3E%3C/svg%3E");
background-repeat: no-repeat;
background-size: contain;
border: none;
}
.keeda_modal [type="checkbox"]:not(:checked)+label:before, [type="checkbox"]:checked+label:before {
content: "";
position: absolute;
font-size: 14px;
font-weight: 300;
line-height: 0.8;
color: #fff;
transition: all .2s;
border: none;
}
.keeda_modal [type="checkbox"]:not(:checked)+label:after, [type="checkbox"]:checked+label:after {
content: none !important;
border: none;
}
.modal_small { 
width: 500px;
height: auto;
min-height: 200px;
}
.modal_large { 
width: 700px;
height: auto;
min-height: 200px;
}
.modal_xlarge {
width: 1100px;
height: auto;
min-height: 400px;
}
.modal_full { 
width: 100%;
height:100%;
margin: 0;
}
.keeda_modal_content { 
background-color: #fff;
padding: 30px 40px;
margin: 24px auto;
border-radius: 3px;
box-shadow: 0 6px 12px 0 rgba(0, 0, 0, 0.2);
}
.keeda_modal_header { 
color: #555555;
font-size: 24px;
font-weight: 500;
}
.keeda_modal_close { 
width: 20px;
height: 20px;
text-align: center;
color: #808080;
float: right;
font-size: 16px;
border-radius: 50%;
background-color: #e8e8e8;
font-weight: 300;
padding:2px;
line-height:15px;
}
.keeda_modal_close:hover,
.keeda_modal_close:focus { 
color: #000;
text-decoration: none;
cursor: pointer;
}
.keeda_modal_content_text { 
width: 100%;
color: #555555;
font-size: 16px;
line-height: 1.5;
padding: 20px 0;
}
.keeda_modal_content_text b {
font-weight: bold; 
}
.keeda_modal_actions { 
padding-top: 20px;
text-align: left;
font-size: 14px;
}
.keeda_modal_ok { 
background: #d32f2f;
color: #fff;
border: none;
box-shadow: none;
min-width: 80px;
border-radius: 3px;
cursor: pointer;
margin-right:10px;
font-weight: 500;
font-size:14px;
text-transform: uppercase;
width: auto;
padding: 10px;
}
.keeda_modal_cancel { 
background: #FFF;
color: #808080;
border: none;
box-shadow: none;
width: 80px;
border-radius: 3px;
cursor: pointer;
margin-right: 10px;
font-weight: 500;
font-size:14px;
padding: 10px;
text-transform: uppercase;
}
.keeda_modal_cancel:hover{ 
box-shadow: 0 2px 4px 0 rgba(0, 0, 0, 0.2);
}
.keeda_modal_ok:hover{ 
box-shadow: 0 2px 4px 0 rgba(0, 0, 0, 0.2);
background-color: #b61a1a;
}
.rating-header {
font-size: 14px;
color:#555555;
}
.rating-caption {
font-size: 12px;
line-height: 1.5;
}
.row {
clear:both;
color:#555555;
margin-top:20px;
font-size: 14px;
}
.creator-name{
font-weight: bold;
}
.keeda_paste_table { color: #8c498c; font-size: 17px;  border-bottom: 4px solid; cursor: pointer;}
span.or-span { margin-right: 10px;font-size: 18px;font-weight: bold; }
span.info-message { color: red; margin-left: 10px; font-size: 12px; }
@media (max-width: 768px) {
.keeda_modal { 
padding: 10% 20px;
}
.keeda_modal_content { 
width: 100% !important;
}
.modal_large, .modal_small { 
height: auto;
}
}
</style>
<div class="keeda_modal" onclick="modalPopup.dismissPopup(event)">
<div class="keeda_modal_content modal_small">
<div class="keeda_modal_header">
<span class="keeda_modal_header_text"></span>
<span class="keeda_modal_close" onclick="modalPopup.close()">&times;</span>
</div>
<div class="keeda_modal_content_text">
</div>
</div>
</div>
<script>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</script>
<style>
#post-rating-layout{
float: right;
margin: 8px 0 5px 0;
font-size: 12px;
}
#post-rating-message{
float: right;
margin: 8px 0 5px 0;
font-size: 12px;
}
.rating > span {
padding-right: 2px;
font-size: 20px;
cursor: pointer;
}
.rating > .active:before {
content: "\2605";
position: absolute;
color: #B22222;
}
#post-rating-feedback-form .post-rating-feedback-note {
margin-top: 15px;
}
#post-rating-feedback-form .post-rating-feedback-note textarea {
display: block;
min-width: 100%;
min-height: 100px;
}
.post-rating-feedback-option label {
padding-left: 5px;
}
.post-rating-error-message {
color: red;
}
</style>
<div id="post-rating-layout">
<div>Rate this article!</div>
<div class="rating">
<span class="rating-star" id="star-1" onclick="ratePost(1)">☆</span>
<span class="rating-star" id="star-2" onclick="ratePost(2)">☆</span>
<span class="rating-star" id="star-3" onclick="ratePost(3)">☆</span>
<span class="rating-star" id="star-4" onclick="ratePost(4)">☆</span>
<span class="rating-star" id="star-5" onclick="ratePost(5)">☆</span>
</div>
</div>
<div id="post-rating-message" class="hidden">Thank You!</div>
<script>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</script>
</span>
</div>
<style>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</style>
<div class="full-width" id="keeda-comments-container">
<div class="comments-count-container comments-total hidden">
<span class="comment-input-label">💬 <span class="comments-count comment-text"></span></span>
<div class="comments-sort-container">
<label for="comments-sort-select">Sort by: </label>
<select class="comments-sort-select" id="comments-sort-select">
<option value="popular" selected>Most popular</option>
<option value="">Recent</option>
<option value="most-upvote">Most upvotes</option>
</select>
</div>
</div>
<div id="comment-input-container" class="comments-input-holder"></div>
<div class="oauth-button-container comment-oauth hidden" id="comment-login-auth">
<div class="login-support-text">
<span>Login to post your comment</span>
<button class="login-oauth-close" id="login-oauth-close-button">
<img src="//staticg.sportskeeda.com/close.svg" alt="close" width="8" height="8">
</button>
</div>
<div class="oauth-button-group" data-google-interstitial="false">
<a class="oauth-button auto-fill google" href="https://a-login.sportskeeda.com/login/oauth/google" default-href="https://a-login.sportskeeda.com/login/oauth/google" title="Google" data-provider="google">
<img src="//staticg.sportskeeda.com/skm/assets/images/google.svg" alt="google" width="24" height="24">
</a>
<a class="oauth-button auto-fill fb" href="https://a-login.sportskeeda.com/login/oauth/facebook" default-href="https://a-login.sportskeeda.com/login/oauth/facebook" title="Facebook" data-provider="facebook">
<img src="//staticg.sportskeeda.com/comments/fb-icon.svg" alt="facebook" width="24" height="24">
</a>
<a class="oauth-button auto-fill email" href="https://hindi.sportskeeda.com/login" default-href="https://hindi.sportskeeda.com/login" title="Email" data-provider="email">
<img src="//staticg.sportskeeda.com/comments/envelope.svg" alt="email" width="28" height="28">
</a>
</div>
</div>
<div class="comment-input-response" id="comment-add-response-text"></div>
<div id="comments-container" data-post-id="878196" data-wp-id="3369712" data-page-type="post" data-id="878196"></div>
</div>
<template id="comments-input-template">
<img id="pic-near-comment-box" src ="" alt="Profile picture" width="40" height="40">
<div class="comment-input-container">
<textarea id="post-comment-box" placeholder="Type your comment..."></textarea>
<button  id="post-comment-button" type="submit">
</button>
</div>
</template>
<template id="comment-template">
<div class="one-comment" comment-id="" reply-to="" id="">
<div class="profile-pic-container">
<a class="commenter-link" href="">
<img class="commenter-img" src="" alt="" width="40" height="40"/>
</a>
</div>
<div class="comment-details">
<div class="comment-info">
<a class="name" href=""></a>
<a class='timestamp' title='' timestamp=''></a>
<div class='one-comment-text'></div>
</div>
<div class="controls" commenter="">
<button class="vote upvote" data-vote="upvote">
<img src="//staticg.sportskeeda.com/comments/ic-upvote-default.svg" width="20" height="20" alt="upvote icon"/>
<span class="vote-count">0</span>
</button>
<button class="vote downvote" data-vote="downvote">
<img src="//staticg.sportskeeda.com/comments/ic-downvote-default.svg" width="20" height="20" alt="upvote icon"/>
<span class="vote-count">0</span>
</button>
<a class="reply-to-comment"><img class="reply-to-comment-img" src="//staticg.sportskeeda.com/comments/bubble.svg" height="15" width="15" alt="bubble icon"/> Reply</a>
<div class="comment-options">
<img id="comment-options-icon" class="comment-options comment-options-icon" src="//staticg.sportskeeda.com/comments/three-dots.svg" width="16" height="16" alt="options icon"/>
</div>
<div class="comment-options-box hidden">
<span class="comment-option-single-cancel">x </span>
<span class="comment-option-single edit-option"><img class="comment-option-single-edit" src="//staticg.sportskeeda.com/comments/ic-edit.svg" width="16" height="16"/><span class="comment-option-single-edit">&nbsp;&nbsp;Edit</span></span>
<span class="comment-option-single delete-option" id="delete-option"><img class="comment-option-single-delete" src="//staticg.sportskeeda.com/comments/ic-delete.svg" width="16" height="16"/><span class="comment-option-single-delete">&nbsp;&nbsp;Delete</span></span>
<div class="delete-action-modal">
<div class="delete-actions">
<img src="//staticg.sportskeeda.com/comments/delete-icon.svg" alt="delete icon" height="98" width="25"/>
<span class="delete-action-text">
Delete the comment?
</span>
<span class="delete-action-warning">
</span>
<div class="delete-action-buttons">
<a class="delete-comment-cancel">No thanks</a>
<a class="delete-comment-confirm" comment-id="">Delete</a>
</div>
</div>
</div>
</div>
</div>
<div class="edit-section hidden">
<textarea class="edit-comment-text" type="text" value="value to edit" placeholder="Edit your comment!"></textarea>
<div class="cancel-container">
<a class="cancel-edit">Cancel</a>
<button type="submit" class="edit-comment-button">
<img src="//staticg.sportskeeda.com/comments/ic-tick.svg" alt="Send Icon" width="16" height="16"> Update
</button>
</div>
</div>
<div class="edit-comment-input-response comment-input-response hidden"></div>
<div class="reply-section"></div>
<div class="replies"></div>
</div>
</div>
</template>
<template id="login-template">
<div class="oauth-button-container reply-oauth">
<div class="login-support-text">
<span>Login to reply</span>
<button class="reply-oauth-close">
<img src="//staticg.sportskeeda.com/close.svg" alt="close" width="8" height="8">
</button>
</div>
<div class="oauth-button-group" data-google-interstitial="false">
<a class="oauth-button google" href="https://a-login.sportskeeda.com/login/oauth/google" default-href="https://a-login.sportskeeda.com/login/oauth/google" title="Google" data-provider="google">
<img src="//staticg.sportskeeda.com/skm/assets/images/google.svg" alt="google" width="24" height="24">
</a>
<a class="oauth-button fb" href="https://a-login.sportskeeda.com/login/oauth/facebook" default-href="https://a-login.sportskeeda.com/login/oauth/facebook" title="Facebook" data-provider="facebook">
<img src="//staticg.sportskeeda.com/comments/fb-icon.svg" alt="facebook" width="24" height="24">
</a>
<a class="oauth-button email" href="https://hindi.sportskeeda.com/login" default-href="https://hindi.sportskeeda.com/login" title="Email" data-provider="email">
<img src="//staticg.sportskeeda.com/comments/envelope.svg" alt="email" width="28" height="28">
</a>
</div>
</div>
</template>
<template id="reply-input-template">
<div class="reply-section-container" parent-comment-id="">
<img id="pic-near-reply-box" src ="" alt="Profile picture" width="32" height="32">
<textarea class="comment-reply-box" placeholder="Type your reply..."></textarea>
<div class="cancel-container">
<a class="cancel-reply">Cancel</a>
<button class="comment-reply-button reply-edit" type="submit"><img src="//staticg.sportskeeda.com/comments/send-icon.svg" id="reply-send-icon" alt="Send Icon" width="16" height="16"/>Reply</button>
</div>
</div>
</template>
</div>
<div class="full-width">
<div id="keeda-comments-container" data-post-id="878196"></div>
</div>
<script async src="/js/production/content-page-bundle_e6c370.js"></script>
<script type="text/javascript">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</script>
</div>
<div style="width:100%; clear:both">
<div style="width: 100%;
clear: both;
background: #fff;
overflow: hidden;
padding: 7px 0;
height: 100%;
overflow: visible;">
<div class="ad-container" id="article_pagesplit_ad" style="min-height:90px; width: 100%; text-align: center;clear:both;top:20px;z-index:10;">
<div class="ad-declare-explicit"></div>
<!-- /11446729/Desktop_72890_2 -->
</div>
<style>
#sk-timeline #stories-list {
background:#fff;
}
</style>
<div style="margin:0 auto;width:560px;overflow:hidden;">
<style>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</style>
<div id="timeline-loading-div-top" style="display:none;"></div>
<div class="row tabs-data-container width-100 font-common stories-header">
<div id="sk-timeline" class="all-stories " style="overflow: hidden; float: left; width: 100%;">
<div id="stories-list">
</div>
</div>
</div>
<div id="timeline-loading-div">Fetching more content...</div>
<script type="text/javascript">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</script>
</div>
</div>
</div>
</div>
<div class="right-sidebar">
<style>
.editor-width-100-pc .fragments-container {
width: 670px;
}
.editor-width-100-pc .right-sidebar {
width:390px;
margin-top: 40px;
}
body .editor-width-100-pc  {
overflow: visible;
}
.rightStickyTopWrap {
position:relative;
overflow:visible;
clear:both;
height: 700px;
}
.rightStickyTop {
position:sticky;
top:90px;
height:740px;
}
.rightStickyTop .ad-container {
padding:0;
}
.connatix-container {
padding-top: 81.25% !important;
}
</style>
<div class="rightStickyTopWrap">
<div class="rightStickyTop">
<style>
.connatix-container #connatixHolder {
position: absolute;
top: 0;
left: 0;
bottom: 0;
right: 0;
}
@media(max-width: 400px) {
.connatix-container {
width: 100%;
padding-top: 125%;
position: relative;
}
}
@media(min-width: 401px) and (max-width: 500px) {
.connatix-container {
width: 100%;
padding-top: 72%;
position: relative;
}
}
@media(min-width: 501px) and (max-width: 799px) {
.connatix-container {
width: 100%;
padding-top: 68%;
position: relative;
}
}
@media(min-width: 800px) {
.connatix-container {
width: 100%;
padding-top: 70%;
position: relative;
}
}
</style>
<script>
var connatixFired = false;
var loadConnatix = false;
function loadConnatixTag() {
if(connatixFired || (!!adopsdecisions.gdprApplies && !loadConnatix)) {
return;
}
connatixFired = true;
!function(n){ if(!window.cnxps) { window.cnxps = {}, window.cnxps.cmd = []; var t = n.createElement('iframe');t.display = 'none',t.onload = function(){ var n = t.contentWindow.document,c = n.createElement('script');c.src = '//cd.connatix.com/connatix.playspace.js',c.setAttribute('async','1'),c.setAttribute('type','text/javascript'),n.body.appendChild(c)},n.head.appendChild(t)}}(document);
var connatixCheckerInterval = setInterval(function() {
if(window.cnxps) {
clearInterval(connatixCheckerInterval);
initialiseConnatixPlayer();
}
},100)
}
function initialiseConnatixPlayer() {
var script_tag = document.createElement('script');
script_tag.type = 'text/javascript';
script_tag.setAttribute("id","8766a8c26361429cbd4b3b81b0f582fa")
script_tag.text = 'cnxps.cmd.push(function () { cnxps({ playerId : "6006eed6-b962-433f-b21d-88e735fe1f79" }).render("8766a8c26361429cbd4b3b81b0f582fa")});';
document.getElementById("connatixHolder").appendChild(script_tag);
}
document.addEventListener("scroll", loadConnatixTag);
document.addEventListener("mousemove", loadConnatixTag);
</script>
<div class="connatix-container">
<div id="connatixHolder">
</div>
</div>
<div>
<div class="ad-container" id=''
style="
min-height: 304px;
width: 100%; text-align: center;clear:both;
">
<div class="ad-declare-explicit"></div>
<!-- /11446729/Desktop_300250_1 -->
<div id='div-gpt-ad-1471939034701-0' class="">
<script>
if(typeof displayAdSlot !== 'undefined') {
displayAdSlot('div-gpt-ad-1471939034701-0');
}
</script>
</div>
</div>
<script>
window.addEventListener('message',function(e) {
if(e.data && e.data.SKNative) {
var expansionEligibleIframe = e.source.frameElement;
expansionEligibleIframe.style.width = "100%";
}
});
</script>
</div>
</div>
</div>
<script>
function setAdFloatingParams() {
$(".rightStickyTopWrap").style.height = $('.fragments-container').scrollHeight + "px";
}
window.addEventListener("load", setAdFloatingParams.bind(this));
window.addEventListener("scroll", setAdFloatingParams.bind(this));
</script>
</div>
</div>
<script>
(function () {
function lazyLoadArticle() {
var lazyImages = $all('img.lazy-img');
for (var i = 0; i < lazyImages.length; i++) {
var lazyElement = lazyImages[i];
if (isScrolledIntoView(lazyElement)) {
lazyLoadImage(lazyElement);
}
}
}
function lazyLoadImage(image) {
if (screen.width > 500) {
image.src = image.attributes['data-img'].value;
}
else {
image.src = image.attributes['data-img-low'].value;
}
image.className = image.className.replace('lazy-img', '');
}
window.lazyLoadImages = lazyLoadArticle;
lazyLoadAll();
lazyLoadArticle();
window.addEventListener('scroll', lazyLoadAll);
window.addEventListener('scroll', lazyLoadArticle);
})();
</script>
<div style="height:100px;width:100%" id="footer-empty-div">
</div>
<!-- Begin comScore Tag -->
<script>
var _comscore = _comscore || [];
_comscore.push({c1: "2", c2: "13438550"});
(function() {
var s = document.createElement("script"), el = document.getElementsByTagName("script")[0];
s.async = true;
s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
el.parentNode.insertBefore(s, el);
})();
</script>
<noscript>
<img src="//b.scorecardresearch.com/p?c1=2&c2=13438550&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->
<!-- Begin Google adwords remarketing tag -->
<script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 944895441;
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]> */
</script>
<script async type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js" charset="utf-8"></script>
<noscript>
<div style="display:inline;">
<img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/944895441/?guid=ON&amp;script=0"/>
</div>
</noscript>
<!-- End Google adwords remarketing tag -->
<style>
.message-card {
width: 304px;
height: 70px;
border-radius: 3px;
background-color: #ffffff;
box-shadow: 0 2px 8px 0 rgba(0, 0, 0, 0.2);
display: flex;
position: fixed;
bottom: 20px;
left: 20px;
padding: 10px 10px 0px 15px;
z-index: 2000;
}
.message-icon {
width: 36px;
height: 36px;
background-color: #e8e8e8;
border-radius: 18px;
display: flex;
position: relative;
margin-top: 10px;
}
.message-img {
background: url(https://staticg.sportskeeda.com/skm/assets/header/btn-notification.svg) no-repeat;
background-size: 20px 20px;
height: 20px;
width: 20px;
display: flex;
position: absolute;
top: 8px;
left: 8px;
}
.message-count {
width: 20px;
height: 20px;
border-radius: 10px;
background-color: #d32f2f;
font-size: 13px;
font-weight: 500;
font-style: normal;
font-stretch: normal;
line-height: normal;
letter-spacing: normal;
color: #ffffff;
display: flex;
position: absolute;
top: -8px;
right: -6px;
justify-content: center;
align-items: center;
}
.message-txt {
padding-top: 5px;
padding-left: 15px;
width: 77%;
font-size: 12px;
font-weight: normal;
font-style: normal;
font-stretch: normal;
line-height: 1.33;
letter-spacing: normal;
color: #555555;
vertical-align: middle;
}
.message-close {
width: 20px;
height: 20px;
content: "✕";
color: #808080;
margin-left: auto;
cursor: pointer;
font-size: 10px;
border-radius: 10px;
background-color: #e8e8e8;
display: flex;
justify-content: center;
align-items: center;
}
.message-background {
width: 320px;
height: 200px;
position: fixed;
left: 0px;
bottom: 0px;
background: transparent;
z-index: 1000;
}
</style>
<div class="message-background hidden"></div>
<div class="message-card hidden">
<div class="message-icon">
<div class="message-count">1</div>
<div class="message-img"></div>
</div>
<div class="message-txt">
</div>
<div class="message-close">✕</div>
</div>
<script>
$('.message-close').addEventListener("click", function (event) {
addClass($(".message-card"), 'hidden');
addClass($(".message-background"), 'hidden');
});
function showMessage(message) {
removeClass($(".message-card"), 'hidden');
removeClass($(".message-background"), 'hidden');
$(".message-txt").innerHTML = message;
setTimeout(function(){
addClass($(".message-card"), 'hidden');
addClass($(".message-background"), 'hidden');
}, 10*1000);
}
</script>
<style>
.top-cta-button{
display: block;
width: 78px;
height: 24px;
border-radius: 12px;
background-color: #d32f2f;
border: solid 1px #d32f2f;
color: #fff;
text-transform: uppercase;
padding: 0px 12px;
margin: -4px 10px 0 20px;
cursor: pointer;
font-size: 14px;
text-align: center;
}
.top-cta-button:hover{
background: #BB2F2F;
}
.logged-out .login-cta{
display: block;
width: 78px;
height: 24px;
border-radius: 12px;
background-color: #d32f2f!important;
border: solid 1px #d32f2f;
color: #fff!important;
text-transform: uppercase;
padding: 0px 12px!important;
margin: -4px 10px 0 20px!important;
cursor: pointer;
font-size: 14px;
text-align: center;
text-decoration: none!important;
font-weight: normal!important;
}
.youtube {
background-color: #000;
cursor: pointer;
}
.youtube img {
cursor: pointer;
object-fit: cover;
}
.play-button {
position: relative;
display: inline-block;
}
.play-button:before {
content: "";
position: absolute;
width: 100%;
height: 100%;
z-index: 1;
background: transparent url('https://staticg.sportskeeda.com/YouTube_play_button_icon.svg') center center no-repeat;
background-size: 12%;
}
</style>
<!-- Facebook Pixel Code -->
<script> 
var fbPixelFired = false;
document.addEventListener("scroll", function() { loadFBPixel() });
document.addEventListener("mousemove", function() { loadFBPixel() });
function loadFBPixel() {
if(fbPixelFired) {
return;
}
fbPixelFired = true;
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod? 
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window, 
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '952063904834769'); 
fbq('track', "PageView");
fbq('track', 'ViewContent');
}
</script>
<noscript><img height="1" width="1" style="display:none" 
src="https://www.facebook.com/tr?id=952063904834769&ev=PageView&noscript=1" />
</noscript>
<!-- End Facebook Pixel Code -->
<script type="text/javascript">
var SKTrackingModule = (function () {
var COOKIE_NAME = 'HP_ALGO_DATA_V2';
var DATASET_SIZE = 10;
var CLIPPING_SIZE = 100;
function getTrackingCookie(cname, defaultValue) {
var name = cname + "=";
var ca = document.cookie.split(';');
for(var i = 0; i < ca.length; i++) {
var c = ca[i].trim();
if (c.indexOf(name) === 0) {
return c.substring(name.length,c.length).trim();
}
}
return defaultValue;
}
function setTrackingCookie(cname, cvalue) {
document.cookie = cname + '=' + cvalue + ';domain=.sportskeeda.com;path=/;expires=Fri, 31 Dec 9999 23:59:59 GMT';
}
function initializeJSONDataStructure (data, key, identifier, title) {
if (!data.hasOwnProperty(key) || key == 'sport') {
data[key] = [];
}
data[key].push({
name: identifier,
value: "99",
title: title
});
return data;
}
function incrementTrackingLogic(item) {
var clipAll = false;
item['value'] = parseInt(item['value']) + 1;
if (item['value'] >= CLIPPING_SIZE) {
item['value'] = CLIPPING_SIZE.toString();
var clipAll = true;
} else {
item['value'] = item['value'].toString();
}
return {
'value': item,
'clipAll': clipAll
};
}
function clippingMechanism(data, key) {
if (data[key].length >= DATASET_SIZE * 2) {
return data[key].slice(0, DATASET_SIZE);
} else {
return data[key];
}
}
function track(cname, key, identifier, title) {
var data = getTrackingCookie(cname, '{}');
data = JSON.parse(data);
if (!data.hasOwnProperty(key) || key == 'sport') {
data = initializeJSONDataStructure(data, key, identifier, title);
} else {
var item = data[key].filter(function(item) {
return item.name == identifier;
});
if (item.length > 0) {
item = item[0];
var incrementResponse = incrementTrackingLogic(item);
item = incrementResponse['value'];
if (incrementResponse['clipAll']) {
data[key].forEach(function(item){
item['value'] = parseInt(item['value'] / 2).toString();
});
}
} else {
data = initializeJSONDataStructure(data, key, identifier, title);
}
}
data[key].sort(function(a, b) {
return b['value'] > a['value'] ? 1 : -1;
});
data[key] = clippingMechanism (data, key);
setTrackingCookie(COOKIE_NAME, JSON.stringify(data));
}
function trackSport(identifier, title) {
track(COOKIE_NAME, 'sport', identifier, title);
}
function trackEvent(identifier) {
track(COOKIE_NAME, 'event', identifier, "");
}
function trackTeam(identifier) {
track(COOKIE_NAME, 'team', identifier, "");
}
return {
getTrackingCookie: getTrackingCookie,
setTrackingCookie: setTrackingCookie,
trackSport: trackSport,
trackEvent: trackEvent,
trackTeam: trackTeam
};
})();
var hpAlgoCookie = SKTrackingModule.getTrackingCookie('HP_ALGO', null);
if (!hpAlgoCookie) {
var hpAlgoCookieRange = ['false', 'hp_algo_1'];
var hpAlgoCookie = hpAlgoCookieRange[Math.floor(Math.random() * hpAlgoCookieRange.length)];
SKTrackingModule.setTrackingCookie('HP_ALGO', hpAlgoCookie);
}
var category;
try {
var category = JSON.parse('{"slug":"kabaddi","title":"\u0915\u092c\u0921\u094d\u0921\u0940"}');
SKTrackingModule.trackSport(category.slug, category.title);
} catch (e) {}
</script>
<script>
function trackHashValueContentSource() {
var keyValueArray = window.location.hash.replace('#', '').split('=');
console.log("VALUES: ", keyValueArray);
if(keyValueArray.length === 2 && keyValueArray[0] === "src") {
history.replaceState({}, document.title, window.location.pathname + window.location.search);  // keep the url with query string
if(keyValueArray[1] === "ARTICLE_PAGE") {
gtag('event', 'TRENDING', {
'event_category': "BELOW_CONTENT_FEED_PAGE_LOADED",
'event_label':  "1",
'non_interaction': true
});
} else if(keyValueArray[1] === "RELATED_WIDGET") {
var currentPagePath = window.location.pathname;
gtag('event', 'RELATED', {
'event_category': "BELOW_CONTENT_FEED_PAGE_LOADED",
'event_label': currentPagePath,
'non_interaction': true
});
}
}
}
trackHashValueContentSource();
</script>
<script>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</script>
<script>
var articleContent = $('#article-content');
var articleTitle = $('#heading').innerText;
var scrollPercent = 0;
var scrollEventRecorded = false;
window.addEventListener('scroll', function() {
var rect = articleContent.getBoundingClientRect();
var height = rect.height, bottom = rect.bottom;
if (bottom <= height*0.75 && scrollEventRecorded == false) {
scrollPercent = 25;
scrollEventRecorded = true;
gtag('event','25%', {
'event_category': 'NTG article milestone',
'event_label': articleTitle,
'event_value': 25 ,
'non_interaction' : true
});
}
});
</script>
<style>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</style>
<style>
.sidebar-separator{
height: 1px;
width: 100%;
background: #e5e5e5;
}
</style>
<div class="mobile-overlay">
</div>
<div class="keeda-side-menu" id="keeda-side-menu">
<div class="favorites-select-overlay">
</div>
<section class="favorites-search">
<div class="search-container">
<label for="search-input" class="title">🔍 Search</label>
<input id="search-input" class="keeda-search-input" type="text" placeholder="Event, Team, Player, Sport"/>
<div class="search-dismiss">
</div>
</div>
<div class="search-results">
</div>
<div class="no-result-message hidden">
No Results Found
</div>
</section>
<template id="favorites-choice-block">
<div class="favorites-choice-block">
<a class="favorites-choice-name"></a>
</div>
</template>
<a class="sidebar-app-download"  href="https://play.google.com/store/apps/details?id=com.sportskeeda.topic&referrer=utm_source%3DSportskeeda%26utm_medium%3DDesktop%26utm_campaign%3DSiteMenuSIdebar"  onclick="gtag('event', 'click', { 'event_label': 'side-menu', 'event_category': 'app-download', 'transport_type': 'beacon'})">
<img src="//staticg.sportskeeda.com/assets/app/app-download-anim.gif" width="50" height="50" alt="App download animated image">
<span class="span" style="">Get the free App now</span>
</a>
<div class="sidebar-separator"></div>
<section class="popular active">
<div class="fav-header popular">
<span class="title">🔥 Popular</span>
</div>
<div class="list">
</div>
</section>
<div class="sidebar-separator"></div>
<section class="global-menu collapsed">
<div class="fav-header" id="sport-expansion-container">
<div class="title nav-expand" id="sport-expander"><span class="title">🏃🏻‍♀️ Sports (30+)</span></div>
</div>
<div class="list">
<li class="nav1" data-term-taxonomy-id="" data-title="फ़ुटबॉल" data-image="" data-url="/football"><a class="nav-expand " >फ़ुटबॉल</a><ul class="submenu"><li class=" nav2" data-term-taxonomy-id="" data-title="फ़ुटबॉल Home" data-image="" data-url="/football"><a href="/football">फ़ुटबॉल Home</a></li></ul> </li><li class="nav1" data-term-taxonomy-id="" data-title="Hindi Cricket News" data-image="" data-url="/cricket"><a class="nav-expand " >Hindi Cricket News</a><ul class="submenu"><li class=" nav2" data-term-taxonomy-id="" data-title="Hindi Cricket News Home" data-image="" data-url="/cricket"><a href="/cricket">Hindi Cricket News Home</a></li><li class=" nav2" data-term-taxonomy-id="" data-title="भारतीय क्रिकेट टीम न्यूज़ " data-image="" data-url="https://hindi.sportskeeda.com/team/india-national-cricket-team"><a href="https://hindi.sportskeeda.com/team/india-national-cricket-team">भारतीय क्रिकेट टीम न्यूज़ </a></li><li class=" nav2" data-term-taxonomy-id="" data-title="ICC रैंकिंग" data-image="" data-url="https://hindi.sportskeeda.com/cricket/icc-rankings"><a href="https://hindi.sportskeeda.com/cricket/icc-rankings">ICC रैंकिंग</a></li></ul> </li><li class="nav1" data-term-taxonomy-id="" data-title="टेनिस" data-image="" data-url="/tennis"><a class="nav-expand " >टेनिस</a><ul class="submenu"><li class=" nav2" data-term-taxonomy-id="" data-title="टेनिस Home" data-image="" data-url="/tennis"><a href="/tennis">टेनिस Home</a></li><li class=" nav2" data-term-taxonomy-id="" data-title="सबसे अधिक ग्रैंड स्लैम जीतने वाले खिलाड़ियों की लिस्ट" data-image="" data-url="https://hindi.sportskeeda.com/tennis/most-grand-slams-record-hindi-men-women"><a href="https://hindi.sportskeeda.com/tennis/most-grand-slams-record-hindi-men-women">सबसे अधिक ग्रैंड स्लैम जीतने वाले खिलाड़ियों की लिस्ट</a></li><li class=" nav2" data-term-taxonomy-id="" data-title="फ्रेंच ओपन 2019 में जीतने वाले सभी खिलाड़ियों की लिस्ट" data-image="" data-url="https://hindi.sportskeeda.com/tennis/french-open-2019-winners-list-hindi"><a href="https://hindi.sportskeeda.com/tennis/french-open-2019-winners-list-hindi">फ्रेंच ओपन 2019 में जीतने वाले सभी खिलाड़ियों की लिस्ट</a></li><li class=" nav2" data-term-taxonomy-id="" data-title="विंबलडन 2019 में जीतने वाले सभी खिलाड़ियों की लिस्ट" data-image="" data-url="https://hindi.sportskeeda.com/tennis/wimbledon-2019-winners-list-hindi"><a href="https://hindi.sportskeeda.com/tennis/wimbledon-2019-winners-list-hindi">विंबलडन 2019 में जीतने वाले सभी खिलाड़ियों की लिस्ट</a></li><li class=" nav2" data-term-taxonomy-id="" data-title="यूएस ओपन 2019 में जीतने वाले सभी खिलाड़ियों की लिस्ट" data-image="" data-url="https://hindi.sportskeeda.com/tennis/us-open-2019-winners-list-hindi"><a href="https://hindi.sportskeeda.com/tennis/us-open-2019-winners-list-hindi">यूएस ओपन 2019 में जीतने वाले सभी खिलाड़ियों की लिस्ट</a></li></ul> </li><li class="nav1" data-term-taxonomy-id="" data-title="कबड्डी" data-image="" data-url="/kabaddi"><a class="nav-expand " >कबड्डी</a><ul class="submenu"><li class=" nav2" data-term-taxonomy-id="" data-title="कबड्डी Home" data-image="" data-url="/kabaddi"><a href="/kabaddi">कबड्डी Home</a></li><li class=" nav2" data-term-taxonomy-id="" data-title="प्रो कबड्डी 2019 Home" data-image="" data-url="https://hindi.sportskeeda.com/go/pro-kabaddi"><a href="https://hindi.sportskeeda.com/go/pro-kabaddi">प्रो कबड्डी 2019 Home</a></li></ul> </li><li class="nav1" data-term-taxonomy-id="" data-title="गेमिंग" data-image="" data-url="/esports"><a class="nav-expand " >गेमिंग</a><ul class="submenu"><li class=" nav2" data-term-taxonomy-id="" data-title="गेमिंग Home" data-image="" data-url="/esports"><a href="/esports">गेमिंग Home</a></li></ul> </li><li class="nav1" data-term-taxonomy-id="" data-title="MMA" data-image="" data-url="/mma"><a class="nav-expand " >MMA</a><ul class="submenu"><li class=" nav2" data-term-taxonomy-id="" data-title="MMA Home" data-image="" data-url="/mma"><a href="/mma">MMA Home</a></li></ul> </li><li class="nav1" data-term-taxonomy-id="" data-title="WWE" data-image="" data-url="/wwe"><a class="nav-expand " >WWE</a><ul class="submenu"><li class=" nav2" data-term-taxonomy-id="" data-title="WWE Home" data-image="" data-url="/wwe"><a href="/wwe">WWE Home</a></li><li class=" nav2" data-term-taxonomy-id="" data-title="WWE RAW" data-image="" data-url="https://hindi.sportskeeda.com/go/raw"><a href="https://hindi.sportskeeda.com/go/raw">WWE RAW</a></li><li class=" nav2" data-term-taxonomy-id="" data-title="WWE SmackDown" data-image="" data-url="https://hindi.sportskeeda.com/go/smackdown"><a href="https://hindi.sportskeeda.com/go/smackdown">WWE SmackDown</a></li><li class=" nav2" data-term-taxonomy-id="" data-title="WWE Money in the Bank" data-image="" data-url="https://hindi.sportskeeda.com/go/wwe-money-in-the-bank"><a href="https://hindi.sportskeeda.com/go/wwe-money-in-the-bank">WWE Money in the Bank</a></li><li class=" nav2" data-term-taxonomy-id="" data-title="WWE के मौजूदा चैंपियंस " data-image="" data-url="https://hindi.sportskeeda.com/wwe/wwe-champions-list-in-hindi"><a href="https://hindi.sportskeeda.com/wwe/wwe-champions-list-in-hindi">WWE के मौजूदा चैंपियंस </a></li><li class=" nav2" data-term-taxonomy-id="" data-title="रोमन रेंस" data-image="" data-url="https://hindi.sportskeeda.com/player/roman-reigns"><a href="https://hindi.sportskeeda.com/player/roman-reigns">रोमन रेंस</a></li><li class=" nav2" data-term-taxonomy-id="" data-title="ब्रॉक लैसनर" data-image="" data-url="https://hindi.sportskeeda.com/player/brock-lesnar"><a href="https://hindi.sportskeeda.com/player/brock-lesnar">ब्रॉक लैसनर</a></li><li class=" nav2" data-term-taxonomy-id="" data-title="जॉन सीना" data-image="" data-url="https://hindi.sportskeeda.com/player/john-cena"><a href="https://hindi.sportskeeda.com/player/john-cena">जॉन सीना</a></li><li class=" nav2" data-term-taxonomy-id="" data-title="सैथ रॉलिंस" data-image="" data-url="https://hindi.sportskeeda.com/player/seth-rollins"><a href="https://hindi.sportskeeda.com/player/seth-rollins">सैथ रॉलिंस</a></li></ul> </li>
</div>
</section>
<section class="favorite-choices">
<div class="list">
</div>
</section>
<div class="sidebar-separator"></div>
<section class="links active">
<div class="fav-header links">
<span class="title">🔗 LINKS</span>
</div>
<div class="favorites-choice-block">
<a class="favorites-choice-name" title="Stories" href="/stories/">Stories</a>
</div>
<div class="favorites-choice-block">
<a class="favorites-choice-name" title="Contact Sportskeeda" href="/contact">Contact Us</a>
</div>
<div class="favorites-choice-block">
<a class="favorites-choice-name" title="Sportskeeda Policies" href="/policies">Policies</a>
</div>
<div class="favorites-choice-block">
<a class="favorites-choice-name" title="Sportskeeda committed to GDPR" href="/gdpr-compliance">GDPR Compliance</a>
</div>
<div class="favorites-choice-block">
<a class="favorites-choice-name" title="Sportskeeda committed to GDPR" href="/register-as-an-affiliate">Affiliate</a>
</div>
<div class="favorites-choice-block">
<a class="favorites-choice-name" title="Sportskeeda Tech Blog" href="https://tech.sportskeeda.com" target="_blank" rel="noopener noreferrer">Tech Blog</a>
</div>
</section>
<div class="sidebar-separator"></div>
<section class="links active lang-section">
<div class="fav-header language links" onclick="toggleLangContainer()">
<span class="title">Edition: </span>
</div>
<div class="lang-container">
<div class="language-choice-block language-choice-name en">
<a title="English" href="https://www.sportskeeda.com">English</a>
</div>
<div class="language-choice-block language-choice-name hi">
<a title="हिन्दी" href="https://hindi.sportskeeda.com">हिन्दी</a>
</div>
</div>
</section>
<div class="padder">
</div>
</div>
<template id="favorites-block">
<div class="favorite-block">
<a class="favorite-link"></a>
<span class="favorite-name"></span>
<span class="favorite-remove"></span>
</div>
</template>
<script>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</script>
</body>
</html>
