<!DOCTYPE html>
<html lang="hi">
<head>
<meta charset="utf-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=yes">
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"/>
<meta property="fb:admins" content="603431824"/>
<meta property="fb:admins" content="1020623816"/>
<meta property="fb:app_id" content="394687130715834" />
<!-- Begin new fb pages meta tags. -->
<meta property="fb:pages" content="116151972998">
<meta property="fb:pages" content="638392079590181">
<meta property="fb:pages" content="1427355644210382">
<meta property="fb:pages" content="1533778130171410">
<meta property="fb:pages" content="353256696613">
<meta property="fb:pages" content="233043350648">
<meta property="fb:pages" content="189419887802605">
<meta property="fb:pages" content="361214257357503">
<meta property="fb:pages" content="161662747254143">
<meta property="fb:pages" content="179374682137817">
<meta property="fb:pages" content="671658282858797">
<meta property="fb:pages" content="235149339867793">
<meta property="fb:pages" content="113039892135516">
<meta property="fb:pages" content="198888153532348">
<meta property="fb:pages" content="480037188813382">
<meta property="fb:pages" content="264363300269574">
<meta property="fb:pages" content="1480789248868135">
<meta property="fb:pages" content="229284143908">
<meta property="fb:pages" content="664341660330270">
<!-- End new fb pages meta tags. -->
<meta http-equiv="content-type" content="text/html; charset=utf-8" />
<meta name="google" content="notranslate">
<meta name="google-site-verification" content="jfoGxhn0lKDnzaezDsDeBPtaRA1TcLJHYpboESjADWw" />
<title>AUS vs IND, पहला टेस्ट: भारतीय टीम जीत के करीब, आखिरी दिन लंच के समय ऑस्ट्रेलिया - 186/6</title>
<link href="https://plus.google.com/101781064736549245960/" rel="publisher" />
<link rel="shortcut" href="https://statics.sportskeeda.com/favicon.ico" type="image/x-icon"/>
<link rel="icon" sizes="192x192" href="https://statics.sportskeeda.com/logo/sk-short-logo.png">
<link href="https://statics.sportskeeda.com/logo/sk-short-logo.png" rel="apple-touch-icon-precomposed" sizes="196x196" />
<link rel="amphtml" href="https://hindi.sportskeeda.com/amp/cricket/australia-vs-india-first-adelaide-test-fifth-day-report-in-hindi">
<link rel="canonical" id="canonical-link" href="https://hindi.sportskeeda.com/cricket/australia-vs-india-first-adelaide-test-fifth-day-report-in-hindi" />
<link rel="alternate" href="android-app://com.sportskeeda.topic/http/www.sportskeeda.com/cricket/australia-vs-india-first-adelaide-test-fifth-day-report-in-hindi" />
<meta property="al:android:url" content="android-app://com.sportskeeda.topic/http/www.sportskeeda.com/cricket/australia-vs-india-first-adelaide-test-fifth-day-report-in-hindi">
<meta property="al:android:package" content="com.sportskeeda.topic">
<meta property="al:android:app_name" content="Sportskeeda Live">
<meta name="twitter:app:name:googleplay" content="Sportskeeda Live" />
<meta name="twitter:app:id:googleplay" content="com.sportskeeda.topic" />
<meta name="twitter:app:url:googleplay" content="android-app://com.sportskeeda.topic/http/www.sportskeeda.com/cricket/australia-vs-india-first-adelaide-test-fifth-day-report-in-hindi" />
<link rel="alternate" media="only screen and (max-width: 640px)" href="https://hindi.sportskeeda.com/cricket/australia-vs-india-first-adelaide-test-fifth-day-report-in-hindi" />
<meta name="twitter:card" content="app">
<meta name="twitter:app:country" content="India">
<meta name="twitter:site" content="@sportskeeda" />
<meta name="twitter:creator" content="@ndcricket73" />
<meta name="twitter:card" content="summary_large_image"/>
<meta property="article:publisher" content="https://www.facebook.com/SportsKeeda" />
<meta name='news_keywords' content='क्रिकेट, न्यूज़, ऑस्ट्रेलिया क्रिकेट टीम (Australia Cricket Team), भारतीय क्रिकेट टीम , ऑस्ट्रेलिया vs भारत 2018-19'><meta name='keywords' content='क्रिकेट, न्यूज़, ऑस्ट्रेलिया क्रिकेट टीम (Australia Cricket Team), भारतीय क्रिकेट टीम , ऑस्ट्रेलिया vs भारत 2018-19'><meta property='og:title' content='AUS vs IND, पहला टेस्ट: भारतीय टीम जीत के करीब, आखिरी दिन लंच के समय ऑस्ट्रेलिया - 186/6' /><meta property='og:type' content='article' /><meta property='og:image' content='https://statics.sportskeeda.com/editor/2018/12/d393b-15444062185619-800.jpg' /><meta property='og:url' content='https://hindi.sportskeeda.com/cricket/australia-vs-india-first-adelaide-test-fifth-day-report-in-hindi' /><meta property='og:description' content='पहले टेस्ट के पांचवें दिन का रिपोर्ट' /><!-- for Twitter --><meta name='twitter:title' content='AUS vs IND, पहला टेस्ट: भारतीय टीम जीत के करीब, आखिरी दिन लंच के समय ऑस्ट्रेलिया - 186/6'/><meta name='twitter:description' content='पहले टेस्ट के पांचवें दिन का रिपोर्ट' /><meta name='twitter:image' content='https://statics.sportskeeda.com/editor/2018/12/d393b-15444062185619-800.jpg' /><meta name='title' content='AUS vs IND, पहला टेस्ट: भारतीय टीम जीत के करीब, आखिरी दिन लंच के समय ऑस्ट्रेलिया - 186/6'/><meta name='description' content='पहले टेस्ट के पांचवें दिन का रिपोर्ट'/><link rel='alternate' type='application/rss+xml' title='Sportskeeda &raquo; Feed' href='https://hindi.sportskeeda.com/feed'/>
<link rel="shortcut icon" href="https://statics.sportskeeda.com/favicon.ico" type="image/x-icon"/>
<link rel="icon" href="/apple-touch-icon-precomposed.png" type="image/png"/>
<style>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</style>
<!--Query string init -->
<script>
var $ = document.querySelector.bind(document);
var $all = document.querySelectorAll.bind(document);
var GA_ID = 'UA-10769778-10';
</script>
<!--GA tracking -->
<script >
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', GA_ID, 'auto');
ga('send', 'pageview');
ga('send', 'event', 'sport', 'क्रिकेट', document.location.href, { nonInteraction: true });
ga("send", "event", "author_slug", 'nishantd', 'article', { nonInteraction: true });
ga('set', 'dimension4', "false");
var getLocation = function(href) {
var l = document.createElement("a");
l.href = href;
return l.pathname;
};
var besideH1Links = $all('ul.desktop-h1-side-menu li a')
for(i=0; i< besideH1Links.length; i += 1) {
var currentPath = document.location.pathname;
if(currentPath === getLocation(besideH1Links[i].href)) {
besideH1Links[i].className = besideH1Links[i].className + " active";
}
}
</script>
<meta property="article:published_time" content="2018-12-10 07:32:11" /><meta property="article:modified_time" content="2018-12-10 07:41:40" />
<script type="text/javascript">
var pubmaticUnitId = '314'; // 315 = mobile, 314 = desktop
console.log('PUBMATIC: ', pubmaticUnitId);
var PWT ={}; //Initialize Namespace
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
PWT.jsLoaded = function () { //PubMatic pwt.js on load callback is used to load GPT
(function () {
var gads = document.createElement('script');
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();
};
(function () {
var purl = window.location.href;
var url = '//ads.pubmatic.com/AdServer/js/pwt/156349/' + pubmaticUnitId;
var profileVersionId = '';
if (purl.indexOf('pwtv=') > 0) {
var regexp = /pwtv=(.*?)(&|$)/g;
var matches = regexp.exec(purl);
if (matches.length >= 2 && matches[1].length > 0) {
profileVersionId = '/' + matches[1];
}
}
var wtads = document.createElement('script');
wtads.async = true;
wtads.type = 'text/javascript';
wtads.src = url + profileVersionId + '/pwt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(wtads, node);
})();
</script>
<script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
</script>
<script type='text/javascript'>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</script>
<style> .full-width{ width:100%;float:left; }
#article-content h3{ float: left;
padding: 10px 24px;
width:100%;
font-size: 21px; }
#article-content h4{
width:100%;
}
#article-content h2{
width:100%;
}
.ad-block img{ width: auto;}
.post-excerpt{ color: #71757A; font-size: 17px; margin:0; width: 100%;font-weight: normal;line-height: 27px; }
.article-related a{ color: #474747; font-weight:bold;text-decoration: none; font-size: 13px; line-height: 19px; float: left;padding: 9px 0; }
.article-related a:last-child{ border: none; }
.article-related a:hover{ opacity:.9; }
.related-image{ width:30% }
.related-image img{ max-width:100% }
.related-title{ width:70%;padding-left: 9px; }
.content-holder{ margin-top:0 !important; }
.bold{ font-weight: bold; }
.content-holder div{ overflow:hidden;clear:both }
.content-holder .flat-btn{ border-radius: 3px; background: #d32f2f; color: #fff; padding: 4px 10px; height: 32px; display: block; float: left; font-size: 14px; height: 30px; text-decoration: none; font-family: "Helvetica Neue", "Segoe UI", Helvetica, Arial, sans-serif;}
.content-holder .flat-btn:hover{ text-decoration: none;}
.content-holder .flat-btn-prev{ margin-right: 20px; background:#d32f2f url('https://statics.sportskeeda.com/skm/assets/editor/icons/left_arrow_1.svg') no-repeat 8% center; padding-left: 20px;}
.content-holder .flat-btn-next{ margin-left: 20px; background:#d32f2f url('https://statics.sportskeeda.com/skm/assets/editor/icons/right_arrow.svg') no-repeat 90% center; padding-right: 20px; border-radius: 3px;}
.content-holder twitter-widget{ float: left; padding-left: 3%; }
.preview-slideshow {
background: #f0f0f0;
height: 30px;
line-height: 2;
display: flex;
max-width: 430px;
color: #555;
padding-right: 16px;
}
.preview-slideshow img {
margin: 0px;
}
.content-holder .next-up:hover { text-decoration: none;}
.preview-slideshow-text { min-width:0px; overflow: hidden; text-overflow: ellipsis; white-space: nowrap; padding-left: 8px;}
@media (max-width: 768px) {
.content-holder .flat-btn {
width: 36px;
height: 36px;
border-radius: 50%;
}
.content-holder .flat-btn-prev {
margin-right: 8px;
background-position: center;
}
.content-holder .flat-btn-next {
margin-left: 8px;
background-position: center;
}
.preview-slideshow-text { font-size: 12px; white-space: unset; line-height: 1.2; padding-top: 4px; text-align: left;}
.preview-slideshow{ max-width: unset; height: 36px;; word-break: break-word; position: absolute; left: 135px;}
}
#article-content{ float: left; width:100%; background: #fff;
padding-top: 30px;
padding-bottom: 24px;
margin-bottom: 24px;
}
blockquote{ float: left; font-style: italic; font-size: 17px; border-left: solid 1px #747474;margin:10px 24px;
clear: both;
padding-left: 14px; }
blockquote p{ font-size: 22px!important; color:#444!important; }
h1{ font-size: 32px;line-height: 45px; }
#article-content iframe[src*="sportskeeda"]{ min-height:420px;width: 100%; overflow:hidden; }
#article-content iframe[src*="youtube"]{ min-height:400px;width: 100% !important;}
#article-content iframe[src*="you.tu"]{ min-height:400px; }
#article-content ol, #article-content ul { padding: 0 40px;clear: both; font-size: 16px; }
#article-content ol { list-style: decimal;}
#article-content ul { list-style: unset;}
#article-content ul li{ float:left;clear:both; }
div.submenu-right span{ margin: 2px 0px 0 10px; color: #6F6F6F;float:left }
div.submenu-right>span+span:before { content: "/\00a0"; padding: 1px 0; color: #8B8B8B; width: 13px; float: left; display: block; }
.ad-holder{ text-align: center; }
hr{ float:left; width:100%; }
h2{  margin:13px 15px; float:left;  }
.right-sidebar{
margin-top: 20px;
}
.sportskeeda-embed{
padding: 0 3%;
}
table {
border : none!important;
display: table!important;
margin-bottom: 20px;
}
tbody {
width: 100%!important;
}
tr {
border : solid 1px #DEDEDE!important;
display: table-row!important;
}
td {
border-right: solid 1px #DEDEDE!important;
display: table-cell!important;
vertical-align: middle;
}
div.ql-dugout{
margin:0 auto; 
max-width:640px;
min-width:300px;
margin-bottom:20px;
}
div.ql-dugout div {
position: relative; 
padding-bottom:56.25%; 
height: 0; 
overflow: hidden; 
}
div.ql-dugout div iframe {
width: 300px; 
min-width: 100%; 
position: absolute; 
top:0; 
left: 0; 
overflow: hidden;
height:100%;
}
</style>
<script type="application/ld+json">
{
"@context": "http://schema.org",
"@type": "NewsArticle",
"mainEntityOfPage": {
"@type": "WebPage",
"@id": "https://hindi.sportskeeda.com/cricket/australia-vs-india-first-adelaide-test-fifth-day-report-in-hindi"
},
"headline": "AUS vs IND, पहला टेस्ट: भारतीय टीम जीत के करीब, आखिरी दिन लंच के समय ऑस्ट्रेलिया - 186/6",
"image": {
"@type": "ImageObject",
"url": "https://statics.sportskeeda.com/editor/2018/12/d393b-15444062185619-800.jpg",
"width": 800,
"height": 600
},
"datePublished": "2018-12-10T02:02:11Z",
"dateModified": "2018-12-10T02:11:40Z",
"author": {
"@type": "Person",
"name": "निशांत द्रविड़"
},
"publisher": {
"@type": "Organization",
"name": "Sportskeeda Hindi",
"logo": {
"@type": "ImageObject",
"url": "https://statics.sportskeeda.com/logo/sk-new-logo.png",
"width": 160,
"height": 24
}
},
"description": "पहले टेस्ट के पांचवें दिन का रिपोर्ट"
}
</script>
<style>
.keeda_modal { display: none;position: fixed;z-index: 100000;padding-top: 100px;left: 0;top: 0;width: 100%;height: 100%;overflow: auto;background-color: rgb(0,0,0);background-color: rgba(0,0,0,0.7); }
.keeda_modal_content { background-color: #f5f5f5;margin:25px auto;border: 1px solid #888;border-radius: 3px; }
.keeda_modal_header { padding: 10px;background-color: #FFF;border-top-right-radius: 2px;border-top-left-radius: 2px;text-align: center;color: #999;font-size: 14px; }
.keeda_modal_content_text { padding: 20px; text-align: center;font-weight: bold; color: #888; }
.keeda_modal_content_text b { color: #2CC6C6; }
.keeda_ok_cancel_button { padding: 20px;text-align: center; font-size: 13px; }
.modal_small { width: 500px;height: auto; min-height: 225px; }
.modal_large { width: 700px;height: auto; min-height: 200px; }
.modal_xlarge { width: 1100px;height: auto; min-height: 400px; }
.modal_full { width: 100%; height:100%; margin: 0; }
.keeda_modal_close { color: #aaaaaa;float: right;font-size: 28px;font-weight: bold; }
.keeda_modal_close:hover,
.keeda_modal_close:focus { color: #000;text-decoration: none;cursor: pointer; }
.keeda_modal_cancel { background: #FFF; color: #333; border: none; box-shadow: none; height: 26px; width: 80px; border-radius: 3px; cursor: pointer; margin-right: 10px; }
.keeda_modal_cancel:hover{ background: #eee; }
.keeda_modal_ok { background: #D62F2F; color: #fff; border: none; box-shadow: none; height: 26px; width: 80px; border-radius: 3px; cursor: pointer;margin-right:10px; }
.keeda_modal_ok:hover{ background: #c52d2d }
@media (max-width: 768px) {
.keeda_modal { padding: 10% 20px; }
.keeda_modal_content { width: 100% !important; }
.modal_large, .modal_small { height: auto; }
}
</style>
<div class="keeda_modal" onclick="modalPopup.dismissPopup(event)">
<div class="keeda_modal_content modal_small">
<div class="keeda_modal_header">
<span class="keeda_modal_header_text"></span>
<span class="keeda_modal_close" onclick="modalPopup.close()">&times;</span>
</div>
<div class="keeda_modal_content_text">
</div>
</div>
</div>
<script>
var modalPopup = (function(){
function Modal(){
this.modal = $('.keeda_modal');
this.content = $('.keeda_modal_content');
this.header = this.modal.querySelector('.keeda_modal_header_text');
this.contentText = this.modal.querySelector('.keeda_modal_content_text');
this.size = 'modal_small';
this.closeOnEscapeKeyPress();
}
Modal.prototype.close = function(){
this.modal.style.display = "none";
this.setModalSize('modal_small');
}
Modal.prototype.dismissPopup = function(event) {
if($('.keeda_modal_content').contains(event.target) || event.target.tagName == 'BUTTON' || event.target.tagName == 'A') {
return;
}
this.close();
}
Modal.prototype.closeOnEscapeKeyPress = function() {
document.onkeydown = (function(e) {
var key = e.keyCode || e.which || window.event.keyCode;
if (key === 27) this.close();
}).bind(this);
}
Modal.prototype.open = function() {
this.modal.style.display = "block";
}
Modal.prototype.setHeader = function(text) {
this.header.innerHTML = text;
}
Modal.prototype.setContentText = function(text) {
this.contentText.innerHTML = text;
}
Modal.prototype.setContentNode = function(node) {
this.clearContent();
this.contentText.appendChild(node);
}
Modal.prototype.setContent = function(content) {
this.clearContent();
this.contentText.appendChild(content);
}
Modal.prototype.clearContent = function() {
while (this.contentText.firstChild) {
this.contentText.removeChild(this.contentText.firstChild);
}
}
Modal.prototype.setModalSize = function(size) {
switch (size) {
case 'modal_small':
this.content.className = this.content.className.replace(this.size, size);
break;
case 'modal_large':
this.content.className = this.content.className.replace(this.size, size);
break;
case 'modal_xlarge':
this.content.className = this.content.className.replace(this.size, size);
break;
case 'modal_full' :
this.content.className = this.content.className.replace(this.size, size);
break;
default:
}
this.size = size;
}
Modal.prototype.removeCancelOkButton = function() {
var cancelOkContainer = this.modal.querySelector('.keeda_ok_cancel_button');
if(cancelOkContainer) {
cancelOkContainer.parentNode.removeChild(cancelOkContainer);
}
}
Modal.prototype.addCancelOkButton = function(okButtonText, cancelCallback, okCallback) {
this.removeCancelOkButton();
var div = document.createElement('div');
div.className = "keeda_ok_cancel_button";
var cancelButton = document.createElement('button');
cancelButton.innerHTML = "Cancel";
cancelButton.className = "keeda_modal_cancel";
cancelButton.onclick = cancelCallback;
div.appendChild(cancelButton);
var okButton = document.createElement('button');
okButton.innerHTML = okButtonText;
okButton.className = "keeda_modal_ok";
okButton.onclick = okCallback;
div.appendChild(okButton);
var loadingIcon = document.createElement('span');
loadingIcon.className = "loader-arrow hidden";
loadingIcon.innerText = "⟳";
div.appendChild(loadingIcon);
this.content.appendChild(div);
}
Modal.prototype.showProcessingState = function() {
removeClass(this.content.querySelector(".loader-arrow"), "hidden");
}
Modal.prototype.hideProcessingState = function() {
addClass(this.content.querySelector(".loader-arrow"), "hidden");
}
Modal.prototype.addOkButton = function(okButtonText, okCallback) {
this.removeCancelOkButton();
var div = document.createElement('div');
div.className = "keeda_ok_cancel_button";
var okButton = document.createElement('button');
okButton.innerHTML = okButtonText;
okButton.className = "keeda_modal_ok";
okButton.onclick = okCallback;
div.appendChild(okButton);
var loadingIcon = document.createElement('span');
loadingIcon.className = "loader-arrow hidden";
loadingIcon.innerText = "⟳";
div.appendChild(loadingIcon);
div.appendChild(loadingIcon);
this.content.appendChild(div);
}
return new Modal();
})();
</script>
<script type="text/javascript">
function openCsrfLoginPopup () {
window.location = 'https://login.sportskeeda.com/hi/logout?next='+window.location.origin + window.location.pathname;
modalPopup.close();
return false;
}
function cancelCsrfPopup () {
modalPopup.close();
}
function csrfReLogin() {
modalPopup.open();
modalPopup.setHeader('Session Expired');
modalPopup.setContentText('Your session has expired. Please Login again to continue. ');
modalPopup.addCancelOkButton('ReLogin', cancelCsrfPopup, openCsrfLoginPopup);
modalPopup.setModalSize('modal_large');
}
</script>
<script type="text/javascript">
// This function checks for failed CSRF response from server and returns boolean.
function csrfErrorResponse(responseText) {
try {
responseText = JSON.parse(responseText);
} catch (error) {
console.log(error);
}
if(responseText['csrf'] === false) {
return true;
} else {
return false;
}
}
function pureJSAjaxGet(url, successCallBack, error_callback, withCredentials) {
pureJSAjaxGetWithCredentialsFlag(url, successCallBack, error_callback, withCredentials);
}
function pureJSAjaxGetWithPromise(url) {
return new Promise(function(resolve, reject) {
pureJSAjaxGet(url, function(res) {
resolve(res);
}, function(err) {
reject(err);
}, true);
})
}
function pureJSAjaxGetWithCredentialsFlag(url, successCallBack, error_callback, credentials) {
var xmlhttp = new XMLHttpRequest();
xmlhttp.withCredentials = credentials;
xmlhttp.onreadystatechange = function () {
if (xmlhttp.readyState == XMLHttpRequest.DONE) {
if (xmlhttp.status == 200) {
successCallBack(xmlhttp.responseText);
} else {
console.log('Error: ' + xmlhttp);
if(typeof(error_callback) === "undefined") {
error_callback_default(xmlhttp.status);
} else {
error_callback(xmlhttp.statusText);
}
}
}
};
xmlhttp.open("GET", url);
xmlhttp.send(null);
}
function pureJSAjaxPost(url, data, successCallback, errorCallback, finallyCallback, withCredentials) {
var xmlhttp = new XMLHttpRequest();
if(typeof(data) !== "string") {
data = JSON.stringify(data);
}
if (withCredentials === true) xmlhttp.withCredentials = true;
xmlhttp.open("POST", url, true);
xmlhttp.setRequestHeader("Content-type", "application/json");
// Adding CSRF Header
var tokenValueFromCookie = getCookie('csrf_token');
xmlhttp.setRequestHeader('X-CSRF-TOKEN', tokenValueFromCookie);
xmlhttp.onreadystatechange = function () {
if (xmlhttp.readyState == XMLHttpRequest.DONE) {
if (xmlhttp.status == 200 && typeof(successCallback) === "function") {
// If CSRF Error is true, ask user for re-login.
if(csrfErrorResponse(xmlhttp.responseText)){
csrfReLogin();
} else {
successCallback(xmlhttp.responseText);
}
} else {
if(typeof(errorCallback) === "function") {
errorCallback(xmlhttp.statusText);
}
}
if(typeof(finallyCallback) === "function") {
finallyCallback(xmlhttp.responseText);
}
}
};
xmlhttp.send(data);
}
function pureJSAjaxPostWithData(url, data, successCallBack, error_callback, withCredentials) {
var xmlhttp = new XMLHttpRequest();
if (withCredentials === true) xmlhttp.withCredentials = true;
xmlhttp.open("POST", url, true);
xmlhttp.setRequestHeader("Content-type", "application/x-www-form-urlencoded");
var tokenValueFromCookie = getCookie('csrf_token');
xmlhttp.setRequestHeader('X-CSRF-TOKEN', tokenValueFromCookie);
xmlhttp.onreadystatechange = function () {
if (xmlhttp.readyState == XMLHttpRequest.DONE) {
if (xmlhttp.status == 200) {
if(csrfErrorResponse(xmlhttp.responseText)){
csrfReLogin();
} else {
successCallBack(xmlhttp.responseText);
}
} else {
if(typeof(error_callback) === "undefined") {
error_callback_default(xmlhttp.status);
} else {
error_callback(xmlhttp.statusText);
}
}
}
};
xmlhttp.send(data);
}
function pureJSAjaxDelete(url, successCallBack, error_callback) {
var xmlhttp = new XMLHttpRequest();
xmlhttp.withCredentials = true;
xmlhttp.open("DELETE", url);
var tokenValueFromCookie = getCookie('csrf_token');
xmlhttp.setRequestHeader('X-CSRF-TOKEN', tokenValueFromCookie);
xmlhttp.onreadystatechange = function () {
if (xmlhttp.readyState == XMLHttpRequest.DONE) {
if (xmlhttp.status == 200) {
if(csrfErrorResponse(xmlhttp.responseText)){
csrfReLogin();
} else {
successCallBack(xmlhttp.responseText);
}
} else {
if(typeof(error_callback) === "undefined") {
error_callback_default(xmlhttp.status);
} else {
error_callback(xmlhttp.statusText);
}
}
}
};
xmlhttp.send(null);
}
function pureJSAjaxPut(url, data, successCallBack, error_callback, finally_callback) {
var xmlhttp = new XMLHttpRequest();
xmlhttp.withCredentials = true;
xmlhttp.open("PUT", url, true);
if(typeof(data) !== "string") {
data = JSON.stringify(data);
}
xmlhttp.setRequestHeader("Content-type", "application/json");
var tokenValueFromCookie = getCookie('csrf_token');
xmlhttp.setRequestHeader('X-CSRF-TOKEN', tokenValueFromCookie);
xmlhttp.onreadystatechange = function () {
if (xmlhttp.readyState == XMLHttpRequest.DONE) {
if (xmlhttp.status == 200) {
if(csrfErrorResponse(xmlhttp.responseText)){
csrfReLogin();
} else {
successCallBack(xmlhttp.responseText);
}
} else {
if(typeof(error_callback) === "undefined") {
error_callback_default(xmlhttp.status);
} else {
error_callback(xmlhttp.statusText);
}
}
if(typeof(finally_callback) === "function") {
finally_callback();
}
}
};
xmlhttp.send(data);
}
function error_callback_default(statusText) {
if(statusText !== 0) {
var e = new Error('AjaxGetFailure');
console.log(e.stack, "Status code: " + statusText);
window.onerror(e, window.location.origin + window.location.pathname);
} else {
console.log("Connection lost");
}
}
</script>
<script type="text/javascript">
var refreshCookie = getCookie('fw_refresh_token');
var currentDate = new Date();
var refreshDate = new Date(parseInt(refreshCookie));
var userSlug = getCookie('fw_user_slug');
var userPicture = getCookie('fw_picture_large');
console.log(currentDate, refreshDate);
if((refreshCookie && (currentDate > refreshDate)) || (!!!refreshCookie && userSlug)) {
refreshUserCookies();
}
function refreshUserCookies() {
pureJSAjaxGetWithCredentialsFlag('https://login.sportskeeda.com/hi/login/refresh-token', function(res) {
console.log(res);
}, function failed() {
console.error("Failed to refresh tokens");
}, true);
}
function getCookie(cname) {
var name = cname + "=";
var ca = document.cookie.split(';');
for(var i = 0; i < ca.length; i++) {
var c = ca[i].trim();
if (c.indexOf(name) === 0) {
return c.substring(name.length,c.length).trim();
}
}
return "";
}
function setCookie(cname, cvalue, cexpiry) {
document.cookie = cname + '=' + cvalue + ';domain=.sportskeeda.com;path=/;expires=' + cexpiry;
}
function unsetCookie(cname) {
document.cookie = cname + '=;domain=.sportskeeda.com;path=/;expires=Thu, 01 Jan 1971 00:00:01 GMT;';
}
</script>
<script type="text/javascript">
/*
The code below creates an interface for sending GA events
The below functions can be called directly or be attached with HTML attributes
like data-category, data-action, data-label
*/
function ga_event(category, action, label) {
ga('send', 'event', category, action, label, { nonInteraction: true });
}
/*
Function for 'click' events like an item clicked in feed
*/
function ga_event_click(action, label) {
ga_event('click', action, label);
}
/*
Function for 'metric' events like number of pages user scrolled while infinite scrolling.
Action can be used as the page where user was and label as the page number
*/
function ga_event_metric(action, label) {
ga_event('metric', action, label);
}
</script>
<script type="text/javascript">
function hasClass(ele, cls) {
if(!ele || !ele.className || typeof(ele.className) !== "string") {
return;
}
return !!ele.className.match(new RegExp('(\\s|^)' + cls + '(\\s|$)'));
}
function addClass(ele, cls) {
if(!ele) {
return;
}
if(!ele.className) {
ele.className = "";
}
if (!hasClass(ele, cls)) ele.className = ele.className.trim() + " " + cls;
}
function removeClass(ele, cls) {
if(!ele) {
return;
}
if (hasClass(ele, cls)) {
var reg = new RegExp('(\\s|^)' + cls + '(\\s|$)');
ele.className = ele.className.replace(reg, ' ');
ele.className = ele.className.trim();
}
}
// This function detects whether localStorage is both supported and available. Params can be `localStorage` or `sessionStorage`.
function storageAvailable(type) {
try {
var storage = window[type],
x = '__storage_test__';
storage.setItem(x, x);
storage.removeItem(x);
return true;
}
catch(e) {
return e instanceof DOMException && (
// everything except Firefox
e.code === 22 ||
// Firefox
e.code === 1014 ||
// test name field too, because code might not be present
// everything except Firefox
e.name === 'QuotaExceededError' ||
// Firefox
e.name === 'NS_ERROR_DOM_QUOTA_REACHED') &&
// acknowledge QuotaExceededError only if there's something already stored
storage.length !== 0;
}
}
</script>
<script type="text/javascript">
function capitalizeFirstLetter(string) {
if (!string) return;
return string.charAt(0).toUpperCase() + string.slice(1);
}
function toTitleCase(str) {
return str.replace(/\w\S*/g, function(txt) {
return txt.charAt(0).toUpperCase() + txt.substr(1).toLowerCase();
});
}
</script>
<script type="text/javascript">
function getFormattedDate(isoDatetime) {
var currentDate = new Date();
var matchDate = new Date(isoDatetime);
var tomorrowDate = new Date(new Date().getTime() + 24 * 60 * 60 * 1000);
var monthNames = ["Jan", "Feb", "Mar", "Apr", "May", "Jun", "Jul", "Aug", "Sep", "Oct", "Nov", "Dec"];
var weekNames = ['Sun', 'Mon', 'Tue', 'Wed', 'Thu', 'Fri', 'Sat'];
var currentDateString = currentDate.getDate() + '-' + currentDate.getMonth() + '-' + currentDate.getFullYear();
var matchDateString = matchDate.getDate() + '-' + matchDate.getMonth() + '-' + matchDate.getFullYear();
var tomorrowDateString = tomorrowDate.getDate() + '-' + tomorrowDate.getMonth() + '-' + tomorrowDate.getFullYear();
var localTime = matchDate.toLocaleTimeString().replace(/\:\d\d\s/, " ");
var timeZone = matchDate.toString().match(/(\(.*\))/).pop();
return weekNames[matchDate.getDay()] + ", " + matchDate.getDate() + " " + monthNames[matchDate.getMonth()] + " " + matchDate.getFullYear() + ", " + localTime + " " +  timeZone;
}
function timeSince(isoDateString) {
var date = new Date(isoDateString);
var monthNames = ["Jan", "Feb", "Mar", "Apr", "May", "Jun", "Jul", "Aug", "Sep", "Oct", "Nov", "Dec"];
var seconds = Math.floor((new Date() - date) / 1000);
var interval = Math.floor(seconds / 86400);
if(interval > 6) {
return date.getDate() + " " + monthNames[date.getMonth()] + ", " + date.getFullYear();
}
if (interval > 1) {
return interval + " days ago";
}
if(interval === 1) {
return "1 day ago";
}
interval = Math.floor(seconds / 3600);
if (interval === 1) {
return interval + " hr ago";
}
if (interval > 1) {
return interval + " hrs ago";
}
interval = Math.floor(seconds / 60);
if (interval === 1) {
return "1 min ago";
}
if (interval > 1) {
return interval + " mins ago";
}
return Math.floor(seconds) + " seconds ago";
}
function updateTimeStringsToFormatTimeSince() {
var timeElements = $all('.keeda-time-since');
for (var i = 0; i < timeElements.length; i++) {
var isoDateString = timeElements[i].getAttribute('data-iso-string');
timeElements[i].innerHTML = timeSince(isoDateString);
}
}
function getDateObjectInIST() {
var currentTime = new Date();
var currentOffset = currentTime.getTimezoneOffset();
var ISTOffset = 330;   // IST offset UTC +5:30
var ISTTime = new Date(currentTime.getTime() + (ISTOffset + currentOffset) * 60000);
return ISTTime;
}
function getDateInYYYYMMDD(date) {
var d = !date ? getDateObjectInIST() : date;
var month = '' + (d.getMonth() + 1),
day = '' + d.getDate(),
year = d.getFullYear();
if (month.length < 2) month = '0' + month;
if (day.length < 2) day = '0' + day;
return year + "-" + month + "-" + day;
}
</script>
<script type="text/javascript">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</script>
<script type="text/javascript">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</script>
<script >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</script>
<style>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</style>
</head>
<body>
<style>
.consent-pop-up {
display:none;
height: 46px;
background-color: #34495e;
box-shadow: 0 -2px 4px 0 rgba(0, 0, 0, 0.1);
position: fixed;
top: calc(100% - 46px);
width: 100%;
color: white;
padding-top: 15px;
text-align: center;
z-index: 10000;
}
.consent-pop-up a {
color: white;
}
.accept {
margin-left: 20px;
display: inline-block;
width: 68px;
height: 24px;
background-color: #ffffff;
border: solid 1px #ffffff;
color: #34495e;
padding-top: 0px;
border-radius: 3px;
font-size: 13px;
cursor: pointer;
}
.close-consent {
width: 24px;
height: 24px;
float: right;
margin-right: 20px;
color: white;
background-color: rgba(255, 255, 255, 0.1);
border-radius: 50%;
padding-top: 2px;
font-size: 20px;
}
.cookie-consent {
display: none;
width: 127px;
height: 24px;
background-color: #34495e;
color: white;
font-size: 13px;
border-radius: 1px;
padding-top: 5px;
float: right;
position: fixed;
top: calc(100% - 24px);
left: calc(100% - 127px);
text-align: center;
text-decoration: none;
z-index: 10000;
}
</style>
<div class="consent-pop-up">
<span> Our site uses cookies to deliver a better experience. Please click accept to agree with the use of all cookies. You can change the <a href="/gdpr-compliance#cookie-categories" > cookie settings here.</a></span>
<button class="accept" onclick="setConsentCookies()"> ACCEPT </button>
</div>
<a href = "/gdpr-compliance#cookie-categories" class="cookie-consent">
COOKIE CONSENT
</a>
<script>
function checkVisitorsCountry () {
const visitorCountryEndpoint = "https://login.sportskeeda.com/hi/visitor/country";
pureJSAjaxGet(visitorCountryEndpoint, setGdprCookie, function(){}, true);
}
function setGdprCookie(result) {
try {
result = JSON.parse(result);
} catch(e) {
console.log(e); // error in the above network call.
}
var expiryTime = new Date();
// If not GDPR country change cookie gdpr value.
if(result.gdpr == false) {
var gdprCookie = { 'user_gdpr': false };
expiryTime.setFullYear(expiryTime.getFullYear() + 100); // Expiry after 100 years
setCookie('user_gdpr', JSON.stringify(gdprCookie), expiryTime);
return;
}
// Before showing consent pop up create and set a cookie `gdpr` true.
var gdprCookie = { 'user_gdpr': true };
expiryTime.setFullYear(expiryTime.getFullYear() + 100); // Expiry after 100 years
setCookie('user_gdpr', JSON.stringify(gdprCookie), expiryTime);
showConsentPopup(result.gdpr);
}
function showConsentPopup(result) {
var userConsentCookie = getCookie("user_consent");
if(result && !userConsentCookie) {
$('.consent-pop-up').style.display = "initial";
} else {
$('.cookie-consent').style.display = "initial";
}
}
function setConsentCookies () {
var consentCookieJSON = {
'mandatory' : true,
'personalization' : true,
'site_insights' : true,
'marketing' : true
}
var expiryTime = new Date();
expiryTime.setFullYear(expiryTime.getFullYear() + 100); // Expiry after 100 years
setCookie('user_consent', JSON.stringify(consentCookieJSON), expiryTime);
$('.cookie-consent').style.display = "block";
$('.consent-pop-up').style.display = "none";
}
checkVisitorsCountry();
</script>
<div class="masthead">
<div id="top-brand-bar" class="container" style="position:relative;overflow:visible;height:50px;padding: 16px 0;">
<div id="main-menu" class="no-select">
<img style="width: 18px;" src="https://statics.sportskeeda.com/skm/assets/header/btn-menu.svg" alt="" />
</div>
<div class="masthead-container">
<span class="logo" style="display: inline-block;width: 350px;margin-right:40px;">
<a class="navbar-brand" href="/">
<img class="img-responsive homepage-logo" style="display: inline-block;width: 200px" alt="Sports news" title="Sports news" src="https://statics.sportskeeda.com/logo/brand_logos/Full_Logo_-smaller.png" />
<span class="lang-text">हिन्दी</span>
</a>
</span>
<span class="write-an-article" onclick="window.location=('/creator')">Create</span>
<style>
#keeda-notifications-container {
position: relative;
display: none;
color: black;
font-weight: bold;
text-decoration: none;
padding: 10px 8px;
margin: -11px 20px 0px 0px;
background-color: white;
text-align: center;
border-radius: 40px;
float: right;
line-height: 15px;
font-size: 14px;
cursor: pointer;
}
#keeda-notifications-container {
float: right;
}
#kn-content-container {
display: none;
position: absolute;
left: -110px;
top: 60px;
z-index: 0;
width: 373px;
background: white;
border-radius: 4px;
overflow: scroll;
max-height: 400px;
box-shadow: #585858 1px 1px 6px;
overflow-x: hidden;
}
#kn-pointer {
content: "";
position: absolute;
display: none;
top: 36px;
left: 8px;
border: solid 12px transparent;
border-bottom-color: #fff;
z-index: 1;
}
#kn-bell-icon {
background: url(https://statics.sportskeeda.com/skm/assets/header/btn-notification.svg) no-repeat;
background-size: 20px 20px;
height: 20px;
width: 20px;
}
#kn-bell-count {
position: absolute;
right: 0;
top: 0;
font-size: 10px;
background-color: #b22222;
color: white;
padding: 0px 5px 0px 5px;
border-radius: 2px
}
.kn-card-wrapper {
display: block;
text-align: left;
white-space: nowrap;
width: 373px;
height: 70px;
border-bottom: 1px solid #dddddd;
}
.kn-card-wrapper:hover {
background: #f5f5f5;
}
.kn-card-wrapper .kn-image-container, .kn-card-wrapper .kn-info-container {
display: inline-block;
vertical-align: middle;
}
.kn-card-wrapper .kn-image-container {
margin: 5px 0px 5px 10px;
}
.kn-card-wrapper .kn-info-container {
margin: 8px;
width: 76%;
}
.kn-card-wrapper:last-child {
margin-bottom: 0;
}
.kn-card-pic {
display: inline-block;
width: 50px;
height: 50px;
border-radius: 100px;
}
.kn-card-a {
display:block;
white-space: normal;
text-decoration: none;
font-size: 13px;
color: #555;
font-weight: 300;
overflow: hidden;
max-height: 3.6em;
display: -webkit-box;
-webkit-line-clamp: 3;
-webkit-box-orient: vertical;
}
.kn-card-date {
display: inline-block;
font-size: 10px;
text-align: left;
color: #646464;
font-weight: 300;
}
.kn-notification-header {
font-size: 14px;
font-weight: 500;
text-align: left;
color: #808080;
margin: 10px;
text-transform: uppercase;
}
.kn-card-a  span {
color: #d32f2f;
font-weight: 500;
}
.kn-notification-footer {
height: 15px;
text-transform: uppercase;
font-size: 13px;
font-weight: 500;
letter-spacing: -0.2px;
text-align: center;
color: #808080;
margin: 10px;
}
@media (max-width:768px) {
#keeda-notifications-container {
margin: 13px 4px 12px 16px;
padding: 0;
}
#kn-bell-count {
right: -5px;
top: -5px;
}
#kn-content-container {
position: fixed;
z-index: 1020!important;
top: 50px;
left: 0;
width: 100%;
border: none;
height: 100%;
max-height: none;
}
.kn-card-container {
overflow: scroll;
padding-bottom: 50px;
}
.kn-card-wrapper {
width: 100%;
}
.kn-notification-footer {
position: fixed;
bottom: 0;
left: 50%;
transform: translateX(-50%)
}
}
</style>
<div id="keeda-notifications-container">
<div id="kn-bell-icon"></div>
<div id="kn-bell-count"></div>
<div id="kn-pointer"></div>
<div id="kn-content-container">
<div class="kn-notification-header">
Notifications
</div>
<div class="kn-card-container">
</div>
<div class="kn-notification-footer">
<!-- See All -->
</div>
</div>
<template id="kn-card">
<div class="kn-card-wrapper" data-notification-id="">
<span class="kn-image-container">
<img class="kn-card-pic"/>
</span>
<span class="kn-info-container">
<a class="kn-card-a"></a>
<div class="kn-card-date"></div>
</span>
</div>
</template>
</div>
<div class="keeda-search" onclick="window.location='/find';">
<div class="keeda-search-icon"></div>
</div>
</div>
<div id="keeda-profile-container"></div>
</div>
</div>
<div class="container">
<style>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</style>
<style>
.sidebar-separator{
height: 1px;
width: 100%;
background: #e5e5e5;
}
</style>
<div class="mobile-overlay">
</div>
<div class="keeda-side-menu" id="keeda-side-menu">
<div class="favorites-select-overlay">
</div>
<section class="favorites-edit hidden">
<div class="fav-header-edit">
<span class="back"></span>
<span class="title"> Edit Favorites</span>
<span class="done"></span>
</div>
</section>
<section class="favorites-search">
<div class="search-container">
<input class="keeda-search-input" type="text" placeholder="Event, Team, Player, Sport" autofocus/>
<span class="keeda-search-icon"></span>
<div class="search-dismiss">
</div>
</div>
<div class="search-results">
</div>
<div class="no-result-message hidden">
No Results Found
</div>
</section>
<template id="favorites-choice-block">
<div class="favorites-choice-block">
<a class="favorites-choice-name"></a>
<span class="favorites-choice-add"></span>
</div>
</template>
<section class="favorites">
<div class="fav-header">
<span class="title">Favorites</span>
<span class="edit">Edit</span>
</div>
<div class="list">
</div>
</section>
<div class="sidebar-separator"></div>
<section class="popular active">
<div class="fav-header popular">
<span class="title">Popular</span>
</div>
<div class="list">
</div>
</section>
<div class="sidebar-separator"></div>
<section class="global-menu collapsed">
<div class="fav-header" id="sport-expansion-container">
<div class="title nav-expand" id="sport-expander"><span class="title">Sports (30+)</span></div>
</div>
<div class="list">
<li class="nav1" data-term-taxonomy-id="" data-title="फ़ुटबॉल" data-image="" data-url="/football"><a class="nav-expand " >फ़ुटबॉल</a><ul class="submenu"><li class=" nav2" data-term-taxonomy-id="" data-title="फ़ुटबॉल Home" data-image="" data-url="/football"><a href="/football">फ़ुटबॉल Home</a></li><li class=" hassub nav2" data-term-taxonomy-id="" data-title="इंडियन सुपर लीग 2018" data-image="" data-url="https://hindi.sportskeeda.com/go/isl"><a class="nav-expand">इंडियन सुपर लीग 2018</a><ul class="submenu"><li class=" nav3" data-term-taxonomy-id="" data-title="इंडियन सुपर लीग 2018 Home" data-image="" data-url="https://hindi.sportskeeda.com/go/isl"><a href="https://hindi.sportskeeda.com/go/isl">इंडियन सुपर लीग 2018 Home</a></li><li class=" nav3" data-term-taxonomy-id="" data-title="ATK" data-image="" data-url="https://hindi.sportskeeda.com/team/atletico-de-kolkata"><a href="https://hindi.sportskeeda.com/team/atletico-de-kolkata">ATK</a></li><li class=" nav3" data-term-taxonomy-id="" data-title="बेंगलुरु एफसी" data-image="" data-url="https://hindi.sportskeeda.com/team/bengaluru-fc"><a href="https://hindi.sportskeeda.com/team/bengaluru-fc">बेंगलुरु एफसी</a></li><li class=" nav3" data-term-taxonomy-id="" data-title="चेन्नईयिन एफसी" data-image="" data-url="https://hindi.sportskeeda.com/team/chennaiyin-fc"><a href="https://hindi.sportskeeda.com/team/chennaiyin-fc">चेन्नईयिन एफसी</a></li><li class=" nav3" data-term-taxonomy-id="" data-title="दिल्ली डाइनेमोज़ एफसी" data-image="" data-url="https://hindi.sportskeeda.com/team/delhi-dynamos-fc"><a href="https://hindi.sportskeeda.com/team/delhi-dynamos-fc">दिल्ली डाइनेमोज़ एफसी</a></li><li class=" nav3" data-term-taxonomy-id="" data-title="एफसी गोवा" data-image="" data-url="https://hindi.sportskeeda.com/team/fc-goa"><a href="https://hindi.sportskeeda.com/team/fc-goa">एफसी गोवा</a></li><li class=" nav3" data-term-taxonomy-id="" data-title="जमशेदपुर एफसी" data-image="" data-url="https://hindi.sportskeeda.com/team/jamshedpur-fc"><a href="https://hindi.sportskeeda.com/team/jamshedpur-fc">जमशेदपुर एफसी</a></li><li class=" nav3" data-term-taxonomy-id="" data-title="केरल ब्लास्टर्स एफसी" data-image="" data-url="https://hindi.sportskeeda.com/team/kerala-blasters-fc"><a href="https://hindi.sportskeeda.com/team/kerala-blasters-fc">केरल ब्लास्टर्स एफसी</a></li><li class=" nav3" data-term-taxonomy-id="" data-title="मुंबई सिटी एफसी" data-image="" data-url="https://hindi.sportskeeda.com/team/mumbai-city-fc"><a href="https://hindi.sportskeeda.com/team/mumbai-city-fc">मुंबई सिटी एफसी</a></li><li class=" nav3" data-term-taxonomy-id="" data-title="नॉर्थएस्ट यूनाइटेड एफसी" data-image="" data-url="https://hindi.sportskeeda.com/team/north-east-united-fc"><a href="https://hindi.sportskeeda.com/team/north-east-united-fc">नॉर्थएस्ट यूनाइटेड एफसी</a></li><li class=" nav3" data-term-taxonomy-id="" data-title="एफसी पुणे सिटी" data-image="" data-url="https://hindi.sportskeeda.com/team/fc-pune-city"><a href="https://hindi.sportskeeda.com/team/fc-pune-city">एफसी पुणे सिटी</a></li></ul></li></ul> </li><li class="nav1" data-term-taxonomy-id="" data-title="क्रिकेट" data-image="" data-url="/cricket"><a class="nav-expand " >क्रिकेट</a><ul class="submenu"><li class=" nav2" data-term-taxonomy-id="" data-title="क्रिकेट Home" data-image="" data-url="/cricket"><a href="/cricket">क्रिकेट Home</a></li><li class=" hassub nav2" data-term-taxonomy-id="" data-title="ऑस्ट्रेलिया vs भारत 2018-19" data-image="" data-url="https://hindi.sportskeeda.com/go/australia-vs-india"><a class="nav-expand">ऑस्ट्रेलिया vs भारत 2018-19</a><ul class="submenu"><li class=" nav3" data-term-taxonomy-id="" data-title="ऑस्ट्रेलिया vs भारत 2018-19 Home" data-image="" data-url="https://hindi.sportskeeda.com/go/australia-vs-india"><a href="https://hindi.sportskeeda.com/go/australia-vs-india">ऑस्ट्रेलिया vs भारत 2018-19 Home</a></li><li class=" nav3" data-term-taxonomy-id="" data-title="आँकड़े" data-image="" data-url="https://hindi.sportskeeda.com/section/stats"><a href="https://hindi.sportskeeda.com/section/stats">आँकड़े</a></li><li class=" nav3" data-term-taxonomy-id="" data-title="भारतीय क्रिकेट टीम" data-image="" data-url="https://hindi.sportskeeda.com/team/india-national-cricket-team"><a href="https://hindi.sportskeeda.com/team/india-national-cricket-team">भारतीय क्रिकेट टीम</a></li><li class=" nav3" data-term-taxonomy-id="" data-title="ऑस्ट्रेलिया क्रिकेट टीम" data-image="" data-url="https://hindi.sportskeeda.com/team/australian-cricket-team"><a href="https://hindi.sportskeeda.com/team/australian-cricket-team">ऑस्ट्रेलिया क्रिकेट टीम</a></li><li class=" nav3" data-term-taxonomy-id="" data-title="वीडियो हाइलाइट्स" data-image="" data-url="https://hindi.sportskeeda.com/cricket/cricket-videos"><a href="https://hindi.sportskeeda.com/cricket/cricket-videos">वीडियो हाइलाइट्स</a></li></ul></li><li class=" nav2" data-term-taxonomy-id="" data-title="ICC रैंकिंग" data-image="" data-url="https://hindi.sportskeeda.com/cricket/icc-rankings"><a href="https://hindi.sportskeeda.com/cricket/icc-rankings">ICC रैंकिंग</a></li><li class=" hassub nav2" data-term-taxonomy-id="" data-title="भारतीय क्रिकेट टीम न्यूज़ " data-image="" data-url="https://hindi.sportskeeda.com/team/india-national-cricket-team"><a class="nav-expand">भारतीय क्रिकेट टीम न्यूज़ </a><ul class="submenu"><li class=" nav3" data-term-taxonomy-id="" data-title="भारतीय क्रिकेट टीम  Home" data-image="" data-url="https://hindi.sportskeeda.com/team/india-national-cricket-team"><a href="https://hindi.sportskeeda.com/team/india-national-cricket-team">भारतीय क्रिकेट टीम  Home</a></li><li class=" nav3" data-term-taxonomy-id="" data-title="ऑस्ट्रेलिया vs भारत 2018-19" data-image="" data-url="https://hindi.sportskeeda.com/go/australia-vs-india"><a href="https://hindi.sportskeeda.com/go/australia-vs-india">ऑस्ट्रेलिया vs भारत 2018-19</a></li><li class=" nav3" data-term-taxonomy-id="" data-title="विराट कोहली" data-image="" data-url="https://hindi.sportskeeda.com/player/virat-kohli"><a href="https://hindi.sportskeeda.com/player/virat-kohli">विराट कोहली</a></li><li class=" nav3" data-term-taxonomy-id="" data-title="रोहित शर्मा" data-image="" data-url="https://hindi.sportskeeda.com/player/rohit-sharma"><a href="https://hindi.sportskeeda.com/player/rohit-sharma">रोहित शर्मा</a></li><li class=" nav3" data-term-taxonomy-id="" data-title="महेंद्र सिंह धोनी" data-image="" data-url="https://hindi.sportskeeda.com/player/ms-dhoni"><a href="https://hindi.sportskeeda.com/player/ms-dhoni">महेंद्र सिंह धोनी</a></li><li class=" nav3" data-term-taxonomy-id="" data-title="शिखर धवन" data-image="" data-url="https://hindi.sportskeeda.com/player/shikar-dhawan"><a href="https://hindi.sportskeeda.com/player/shikar-dhawan">शिखर धवन</a></li><li class=" nav3" data-term-taxonomy-id="" data-title="सचिन तेंदुलकर" data-image="" data-url="https://hindi.sportskeeda.com/player/sachin-tendulkar"><a href="https://hindi.sportskeeda.com/player/sachin-tendulkar">सचिन तेंदुलकर</a></li></ul></li><li class=" hassub nav2" data-term-taxonomy-id="" data-title="रणजी ट्रॉफी 2018-19" data-image="" data-url="https://hindi.sportskeeda.com/go/ranji-trophy"><a class="nav-expand">रणजी ट्रॉफी 2018-19</a><ul class="submenu"><li class=" nav3" data-term-taxonomy-id="" data-title="रणजी ट्रॉफी 2018-19 Home" data-image="" data-url="https://hindi.sportskeeda.com/go/ranji-trophy"><a href="https://hindi.sportskeeda.com/go/ranji-trophy">रणजी ट्रॉफी 2018-19 Home</a></li><li class=" nav3" data-term-taxonomy-id="" data-title="रणजी ट्रॉफी 2018-19 शेड्यूल और टाइम टेबल" data-image="" data-url="https://hindi.sportskeeda.com/cricket/ranji-trophy-schedule"><a href="https://hindi.sportskeeda.com/cricket/ranji-trophy-schedule">रणजी ट्रॉफी 2018-19 शेड्यूल और टाइम टेबल</a></li></ul></li><li class=" nav2" data-term-taxonomy-id="" data-title="क्रिकेट न्यूज़ राउंडअप" data-image="" data-url="https://hindi.sportskeeda.com/cricket/cricket-bulletin"><a href="https://hindi.sportskeeda.com/cricket/cricket-bulletin">क्रिकेट न्यूज़ राउंडअप</a></li><li class=" nav2" data-term-taxonomy-id="" data-title="क्रिकेट आँकड़े" data-image="" data-url="https://hindi.sportskeeda.com/cricket/cricket-stats"><a href="https://hindi.sportskeeda.com/cricket/cricket-stats">क्रिकेट आँकड़े</a></li><li class=" nav2" data-term-taxonomy-id="" data-title="क्रिकेट वीडियो हाइलाइट्स" data-image="" data-url="https://hindi.sportskeeda.com/cricket/cricket-videos"><a href="https://hindi.sportskeeda.com/cricket/cricket-videos">क्रिकेट वीडियो हाइलाइट्स</a></li><li class=" hassub nav2" data-term-taxonomy-id="" data-title="विराट कोहली" data-image="" data-url="https://hindi.sportskeeda.com/player/virat-kohli"><a class="nav-expand">विराट कोहली</a><ul class="submenu"><li class=" nav3" data-term-taxonomy-id="" data-title="विराट कोहली Home" data-image="" data-url="https://hindi.sportskeeda.com/player/virat-kohli"><a href="https://hindi.sportskeeda.com/player/virat-kohli">विराट कोहली Home</a></li><li class=" nav3" data-term-taxonomy-id="" data-title="विराट कोहली रिकार्ड्स लिस्ट" data-image="" data-url="https://hindi.sportskeeda.com/cricket/virat-kohli-records-list-hindi"><a href="https://hindi.sportskeeda.com/cricket/virat-kohli-records-list-hindi">विराट कोहली रिकार्ड्स लिस्ट</a></li></ul></li><li class=" nav2" data-term-taxonomy-id="" data-title="रोहित शर्मा" data-image="" data-url="https://hindi.sportskeeda.com/player/rohit-sharma"><a href="https://hindi.sportskeeda.com/player/rohit-sharma">रोहित शर्मा</a></li><li class=" nav2" data-term-taxonomy-id="" data-title="महेंद्र सिंह धोनी" data-image="" data-url="https://hindi.sportskeeda.com/player/ms-dhoni"><a href="https://hindi.sportskeeda.com/player/ms-dhoni">महेंद्र सिंह धोनी</a></li></ul> </li><li class="nav1" data-term-taxonomy-id="" data-title="हॉकी" data-image="" data-url="/hockey"><a class="nav-expand " >हॉकी</a><ul class="submenu"><li class=" nav2" data-term-taxonomy-id="" data-title="हॉकी Home" data-image="" data-url="/hockey"><a href="/hockey">हॉकी Home</a></li></ul> </li><li class="nav1" data-term-taxonomy-id="" data-title="टेनिस" data-image="" data-url="/tennis"><a class="nav-expand " >टेनिस</a><ul class="submenu"><li class=" nav2" data-term-taxonomy-id="" data-title="टेनिस Home" data-image="" data-url="/tennis"><a href="/tennis">टेनिस Home</a></li></ul> </li><li class="nav1" data-term-taxonomy-id="" data-title="बैडमिंटन" data-image="" data-url="/badminton"><a class="nav-expand " >बैडमिंटन</a><ul class="submenu"><li class=" nav2" data-term-taxonomy-id="" data-title="बैडमिंटन Home" data-image="" data-url="/badminton"><a href="/badminton">बैडमिंटन Home</a></li></ul> </li><li class="nav1" data-term-taxonomy-id="" data-title="गोल्फ़" data-image="" data-url="/golf"><a class="nav-expand " >गोल्फ़</a><ul class="submenu"><li class=" nav2" data-term-taxonomy-id="" data-title="गोल्फ़ Home" data-image="" data-url="/golf"><a href="/golf">गोल्फ़ Home</a></li></ul> </li><li class="nav1" data-term-taxonomy-id="" data-title="बास्‍केटबॉल" data-image="" data-url="/basketball"><a class="nav-expand " >बास्‍केटबॉल</a><ul class="submenu"><li class=" nav2" data-term-taxonomy-id="" data-title="बास्‍केटबॉल Home" data-image="" data-url="/basketball"><a href="/basketball">बास्‍केटबॉल Home</a></li></ul> </li><li class="nav1" data-term-taxonomy-id="" data-title="फॉर्मूला 1" data-image="" data-url="/f1"><a class="nav-expand " >फॉर्मूला 1</a><ul class="submenu"><li class=" nav2" data-term-taxonomy-id="" data-title="फॉर्मूला 1 Home" data-image="" data-url="/f1"><a href="/f1">फॉर्मूला 1 Home</a></li></ul> </li><li class="nav1" data-term-taxonomy-id="" data-title="कबड्डी" data-image="" data-url="/kabaddi"><a class="nav-expand " >कबड्डी</a><ul class="submenu"><li class=" nav2" data-term-taxonomy-id="" data-title="कबड्डी Home" data-image="" data-url="/kabaddi"><a href="/kabaddi">कबड्डी Home</a></li><li class=" hassub nav2" data-term-taxonomy-id="" data-title="प्रो कबड्डी 2018" data-image="" data-url="https://hindi.sportskeeda.com/go/pro-kabaddi"><a class="nav-expand">प्रो कबड्डी 2018</a><ul class="submenu"><li class=" nav3" data-term-taxonomy-id="" data-title="प्रो कबड्डी 2018 Home" data-image="" data-url="https://hindi.sportskeeda.com/go/pro-kabaddi"><a href="https://hindi.sportskeeda.com/go/pro-kabaddi">प्रो कबड्डी 2018 Home</a></li><li class=" nav3" data-term-taxonomy-id="" data-title="प्रो कबड्डी 2018 शेड्यूल और टाइम टेबल" data-image="" data-url="https://hindi.sportskeeda.com/kabaddi/pro-kabaddi-schedule"><a href="https://hindi.sportskeeda.com/kabaddi/pro-kabaddi-schedule">प्रो कबड्डी 2018 शेड्यूल और टाइम टेबल</a></li><li class=" nav3" data-term-taxonomy-id="" data-title="प्रो कबड्डी 2018 हाइलाइट्स" data-image="" data-url="https://hindi.sportskeeda.com/kabaddi/pkl-highlights"><a href="https://hindi.sportskeeda.com/kabaddi/pkl-highlights">प्रो कबड्डी 2018 हाइलाइट्स</a></li><li class=" nav3" data-term-taxonomy-id="" data-title="प्रो कबड्डी 2018 में टीमें और उनके खिलाड़ी" data-image="" data-url="https://hindi.sportskeeda.com/kabaddi/pro-kabaddi-teams"><a href="https://hindi.sportskeeda.com/kabaddi/pro-kabaddi-teams">प्रो कबड्डी 2018 में टीमें और उनके खिलाड़ी</a></li><li class=" nav3" data-term-taxonomy-id="" data-title="पटना पाइरेट्स" data-image="" data-url="https://hindi.sportskeeda.com/team/patna-pirates"><a href="https://hindi.sportskeeda.com/team/patna-pirates">पटना पाइरेट्स</a></li><li class=" nav3" data-term-taxonomy-id="" data-title="यू मुम्बा" data-image="" data-url="https://hindi.sportskeeda.com/team/u-mumba"><a href="https://hindi.sportskeeda.com/team/u-mumba">यू मुम्बा</a></li><li class=" nav3" data-term-taxonomy-id="" data-title="जयपुर पिंक पैंथर्स" data-image="" data-url="https://hindi.sportskeeda.com/team/jaipur-pink-panthers"><a href="https://hindi.sportskeeda.com/team/jaipur-pink-panthers">जयपुर पिंक पैंथर्स</a></li><li class=" nav3" data-term-taxonomy-id="" data-title="दबंग दिल्ली" data-image="" data-url="https://hindi.sportskeeda.com/team/dabang-delhi"><a href="https://hindi.sportskeeda.com/team/dabang-delhi">दबंग दिल्ली</a></li><li class=" nav3" data-term-taxonomy-id="" data-title="हरियाणा स्टीलर्स" data-image="" data-url="https://hindi.sportskeeda.com/team/haryana-steelers"><a href="https://hindi.sportskeeda.com/team/haryana-steelers">हरियाणा स्टीलर्स</a></li><li class=" nav3" data-term-taxonomy-id="" data-title="बेंगलुरु बुल्स" data-image="" data-url="https://hindi.sportskeeda.com/team/bengaluru-bulls"><a href="https://hindi.sportskeeda.com/team/bengaluru-bulls">बेंगलुरु बुल्स</a></li><li class=" nav3" data-term-taxonomy-id="" data-title="बंगाल वॉरियर्स" data-image="" data-url="https://hindi.sportskeeda.com/team/bengal-warriors"><a href="https://hindi.sportskeeda.com/team/bengal-warriors">बंगाल वॉरियर्स</a></li></ul></li><li class=" hassub nav2" data-term-taxonomy-id="" data-title="प्रो कबड्डी 2018 शेड्यूल और टाइम टेबल" data-image="" data-url="https://hindi.sportskeeda.com/kabaddi/pro-kabaddi-schedule"><a class="nav-expand">प्रो कबड्डी 2018 शेड्यूल और टाइम टेबल</a><ul class="submenu"><li class=" nav3" data-term-taxonomy-id="" data-title="प्रो कबड्डी 2018 शेड्यूल और टाइम टेबल Home" data-image="" data-url="https://hindi.sportskeeda.com/kabaddi/pro-kabaddi-schedule"><a href="https://hindi.sportskeeda.com/kabaddi/pro-kabaddi-schedule">प्रो कबड्डी 2018 शेड्यूल और टाइम टेबल Home</a></li></ul></li><li class=" hassub nav2" data-term-taxonomy-id="" data-title="प्रो कबड्डी 2018 हाइलाइट्स" data-image="" data-url="https://hindi.sportskeeda.com/kabaddi/pkl-highlights"><a class="nav-expand">प्रो कबड्डी 2018 हाइलाइट्स</a><ul class="submenu"><li class=" nav3" data-term-taxonomy-id="" data-title="प्रो कबड्डी 2018 हाइलाइट्स  Home" data-image="" data-url="https://hindi.sportskeeda.com/kabaddi/pkl-highlights"><a href="https://hindi.sportskeeda.com/kabaddi/pkl-highlights">प्रो कबड्डी 2018 हाइलाइट्स  Home</a></li><li class=" nav3" data-term-taxonomy-id="" data-title="प्रो कबड्डी 2018 शेड्यूल और टाइम टेबल" data-image="" data-url="https://hindi.sportskeeda.com/kabaddi/pro-kabaddi-schedule"><a href="https://hindi.sportskeeda.com/kabaddi/pro-kabaddi-schedule">प्रो कबड्डी 2018 शेड्यूल और टाइम टेबल</a></li><li class=" nav3" data-term-taxonomy-id="" data-title="प्रो कबड्डी 2018 में टीमें और उनके खिलाड़ी" data-image="" data-url="https://hindi.sportskeeda.com/kabaddi/pro-kabaddi-teams"><a href="https://hindi.sportskeeda.com/kabaddi/pro-kabaddi-teams">प्रो कबड्डी 2018 में टीमें और उनके खिलाड़ी</a></li></ul></li></ul> </li><li class="nav1" data-term-taxonomy-id="" data-title="गेमिंग" data-image="" data-url="/esports"><a class="nav-expand " >गेमिंग</a><ul class="submenu"><li class=" nav2" data-term-taxonomy-id="" data-title="गेमिंग Home" data-image="" data-url="/esports"><a href="/esports">गेमिंग Home</a></li></ul> </li><li class="nav1" data-term-taxonomy-id="" data-title="MMA" data-image="" data-url="/mma"><a class="nav-expand " >MMA</a><ul class="submenu"><li class=" nav2" data-term-taxonomy-id="" data-title="MMA Home" data-image="" data-url="/mma"><a href="/mma">MMA Home</a></li></ul> </li><li class="nav1" data-term-taxonomy-id="" data-title="रनिंग" data-image="" data-url="/running"><a class="nav-expand " >रनिंग</a><ul class="submenu"><li class=" nav2" data-term-taxonomy-id="" data-title="रनिंग Home" data-image="" data-url="/running"><a href="/running">रनिंग Home</a></li></ul> </li><li class="nav1" data-term-taxonomy-id="" data-title="WWE" data-image="" data-url="/wwe"><a class="nav-expand " >WWE</a><ul class="submenu"><li class=" nav2" data-term-taxonomy-id="" data-title="WWE Home" data-image="" data-url="/wwe"><a href="/wwe">WWE Home</a></li><li class=" hassub nav2" data-term-taxonomy-id="" data-title="WWE RAW" data-image="" data-url="https://hindi.sportskeeda.com/go/raw"><a class="nav-expand">WWE RAW</a><ul class="submenu"><li class=" nav3" data-term-taxonomy-id="" data-title="WWE RAW Home" data-image="" data-url="https://hindi.sportskeeda.com/go/raw"><a href="https://hindi.sportskeeda.com/go/raw">WWE RAW Home</a></li><li class=" nav3" data-term-taxonomy-id="" data-title="WWE SmackDown" data-image="" data-url="https://hindi.sportskeeda.com/go/smackdown"><a href="https://hindi.sportskeeda.com/go/smackdown">WWE SmackDown</a></li><li class=" nav3" data-term-taxonomy-id="" data-title="WWE Survivor Series" data-image="" data-url="https://hindi.sportskeeda.com/go/wwe-survivor-series"><a href="https://hindi.sportskeeda.com/go/wwe-survivor-series">WWE Survivor Series</a></li><li class=" nav3" data-term-taxonomy-id="" data-title="WWE Live Event" data-image="" data-url="https://hindi.sportskeeda.com/go/wwe-live-event"><a href="https://hindi.sportskeeda.com/go/wwe-live-event">WWE Live Event</a></li><li class=" nav3" data-term-taxonomy-id="" data-title="WWE PPV शेड्यूल 2018" data-image="" data-url="https://hindi.sportskeeda.com/wwe/wwe-ppv-calendar"><a href="https://hindi.sportskeeda.com/wwe/wwe-ppv-calendar">WWE PPV शेड्यूल 2018</a></li><li class=" nav3" data-term-taxonomy-id="" data-title="WWE न्यूज़ राउंडअप" data-image="" data-url="https://hindi.sportskeeda.com/wwe/wwe-bulletin"><a href="https://hindi.sportskeeda.com/wwe/wwe-bulletin">WWE न्यूज़ राउंडअप</a></li><li class=" nav3" data-term-taxonomy-id="" data-title="रोमन रेंस" data-image="" data-url="https://hindi.sportskeeda.com/player/roman-reigns"><a href="https://hindi.sportskeeda.com/player/roman-reigns">रोमन रेंस</a></li><li class=" nav3" data-term-taxonomy-id="" data-title="ब्रॉक लैसनर" data-image="" data-url="https://hindi.sportskeeda.com/player/brock-lesnar"><a href="https://hindi.sportskeeda.com/player/brock-lesnar">ब्रॉक लैसनर</a></li><li class=" nav3" data-term-taxonomy-id="" data-title="जॉन सीना" data-image="" data-url="https://hindi.sportskeeda.com/player/john-cena"><a href="https://hindi.sportskeeda.com/player/john-cena">जॉन सीना</a></li><li class=" nav3" data-term-taxonomy-id="" data-title="ब्रॉन स्ट्रोमैन" data-image="" data-url="https://hindi.sportskeeda.com/player/braun-strowman"><a href="https://hindi.sportskeeda.com/player/braun-strowman">ब्रॉन स्ट्रोमैन</a></li><li class=" nav3" data-term-taxonomy-id="" data-title="ट्रिपल एच" data-image="" data-url="https://hindi.sportskeeda.com/player/triple-h"><a href="https://hindi.sportskeeda.com/player/triple-h">ट्रिपल एच</a></li><li class=" nav3" data-term-taxonomy-id="" data-title="द अंडरटेकर" data-image="" data-url="https://hindi.sportskeeda.com/player/the-undertaker"><a href="https://hindi.sportskeeda.com/player/the-undertaker">द अंडरटेकर</a></li></ul></li><li class=" hassub nav2" data-term-taxonomy-id="" data-title="WWE SmackDown" data-image="" data-url="https://hindi.sportskeeda.com/go/smackdown"><a class="nav-expand">WWE SmackDown</a><ul class="submenu"><li class=" nav3" data-term-taxonomy-id="" data-title="WWE SmackDown Home" data-image="" data-url="https://hindi.sportskeeda.com/go/smackdown"><a href="https://hindi.sportskeeda.com/go/smackdown">WWE SmackDown Home</a></li><li class=" nav3" data-term-taxonomy-id="" data-title="WWE RAW" data-image="" data-url="https://hindi.sportskeeda.com/go/raw"><a href="https://hindi.sportskeeda.com/go/raw">WWE RAW</a></li><li class=" nav3" data-term-taxonomy-id="" data-title="WWE Survivor Series" data-image="" data-url="https://hindi.sportskeeda.com/go/wwe-survivor-series"><a href="https://hindi.sportskeeda.com/go/wwe-survivor-series">WWE Survivor Series</a></li><li class=" nav3" data-term-taxonomy-id="" data-title="WWE Live Event" data-image="" data-url="https://hindi.sportskeeda.com/go/wwe-live-event"><a href="https://hindi.sportskeeda.com/go/wwe-live-event">WWE Live Event</a></li><li class=" nav3" data-term-taxonomy-id="" data-title="WWE PPV शेड्यूल 2018" data-image="" data-url="https://hindi.sportskeeda.com/wwe/wwe-ppv-calendar"><a href="https://hindi.sportskeeda.com/wwe/wwe-ppv-calendar">WWE PPV शेड्यूल 2018</a></li><li class=" nav3" data-term-taxonomy-id="" data-title="WWE न्यूज़ राउंडअप" data-image="" data-url="https://hindi.sportskeeda.com/wwe/wwe-bulletin"><a href="https://hindi.sportskeeda.com/wwe/wwe-bulletin">WWE न्यूज़ राउंडअप</a></li><li class=" nav3" data-term-taxonomy-id="" data-title="डेनियल ब्रायन" data-image="" data-url="https://hindi.sportskeeda.com/player/daniel-bryan"><a href="https://hindi.sportskeeda.com/player/daniel-bryan">डेनियल ब्रायन</a></li><li class=" nav3" data-term-taxonomy-id="" data-title="बैकी लिंच" data-image="" data-url="https://hindi.sportskeeda.com/player/becky-lynch"><a href="https://hindi.sportskeeda.com/player/becky-lynch">बैकी लिंच</a></li><li class=" nav3" data-term-taxonomy-id="" data-title="शार्लेट फ्लेयर" data-image="" data-url="https://hindi.sportskeeda.com/player/charlotte-flair"><a href="https://hindi.sportskeeda.com/player/charlotte-flair">शार्लेट फ्लेयर</a></li><li class=" nav3" data-term-taxonomy-id="" data-title="एजे स्टाइल्स" data-image="" data-url="https://hindi.sportskeeda.com/player/aj-styles"><a href="https://hindi.sportskeeda.com/player/aj-styles">एजे स्टाइल्स</a></li><li class=" nav3" data-term-taxonomy-id="" data-title="समोआ जो" data-image="" data-url="https://hindi.sportskeeda.com/player/samoa-joe"><a href="https://hindi.sportskeeda.com/player/samoa-joe">समोआ जो</a></li><li class=" nav3" data-term-taxonomy-id="" data-title="जिंदर महल" data-image="" data-url="https://hindi.sportskeeda.com/player/jinder-mahal"><a href="https://hindi.sportskeeda.com/player/jinder-mahal">जिंदर महल</a></li></ul></li><li class=" hassub nav2" data-term-taxonomy-id="" data-title="WWE TLC" data-image="" data-url="https://hindi.sportskeeda.com/go/tlc"><a class="nav-expand">WWE TLC</a><ul class="submenu"><li class=" nav3" data-term-taxonomy-id="" data-title="TLC Home" data-image="" data-url="https://hindi.sportskeeda.com/go/tlc"><a href="https://hindi.sportskeeda.com/go/tlc">TLC Home</a></li><li class=" nav3" data-term-taxonomy-id="" data-title="WWE RAW" data-image="" data-url="https://hindi.sportskeeda.com/go/raw"><a href="https://hindi.sportskeeda.com/go/raw">WWE RAW</a></li><li class=" nav3" data-term-taxonomy-id="" data-title="WWE SmackDown" data-image="" data-url="https://hindi.sportskeeda.com/go/smackdown"><a href="https://hindi.sportskeeda.com/go/smackdown">WWE SmackDown</a></li><li class=" nav3" data-term-taxonomy-id="" data-title="WWE PPV शेड्यूल 2018" data-image="" data-url="https://hindi.sportskeeda.com/wwe/wwe-ppv-calendar"><a href="https://hindi.sportskeeda.com/wwe/wwe-ppv-calendar">WWE PPV शेड्यूल 2018</a></li><li class=" nav3" data-term-taxonomy-id="" data-title="WWE Live Event रिजल्ट्स" data-image="" data-url="https://hindi.sportskeeda.com/go/wwe-live-event"><a href="https://hindi.sportskeeda.com/go/wwe-live-event">WWE Live Event रिजल्ट्स</a></li><li class=" nav3" data-term-taxonomy-id="" data-title="WWE न्यूज़ राउंड-अप" data-image="" data-url="https://hindi.sportskeeda.com/wwe/wwe-bulletin"><a href="https://hindi.sportskeeda.com/wwe/wwe-bulletin">WWE न्यूज़ राउंड-अप</a></li><li class=" nav3" data-term-taxonomy-id="" data-title="WWE वीडियो हाइलाइट्स" data-image="" data-url="https://hindi.sportskeeda.com/wwe/wwe-videos"><a href="https://hindi.sportskeeda.com/wwe/wwe-videos">WWE वीडियो हाइलाइट्स</a></li><li class=" nav3" data-term-taxonomy-id="" data-title="ब्रॉक लैसनर" data-image="" data-url="https://hindi.sportskeeda.com/player/brock-lesnar"><a href="https://hindi.sportskeeda.com/player/brock-lesnar">ब्रॉक लैसनर</a></li><li class=" nav3" data-term-taxonomy-id="" data-title="डेनियल ब्रायन" data-image="" data-url="https://hindi.sportskeeda.com/player/daniel-bryan"><a href="https://hindi.sportskeeda.com/player/daniel-bryan">डेनियल ब्रायन</a></li><li class=" nav3" data-term-taxonomy-id="" data-title="सैथ रॉलिंस" data-image="" data-url="https://hindi.sportskeeda.com/player/seth-rollins"><a href="https://hindi.sportskeeda.com/player/seth-rollins">सैथ रॉलिंस</a></li><li class=" nav3" data-term-taxonomy-id="" data-title="डीन एम्ब्रोज़" data-image="" data-url="https://hindi.sportskeeda.com/player/dean-ambrose"><a href="https://hindi.sportskeeda.com/player/dean-ambrose">डीन एम्ब्रोज़</a></li><li class=" nav3" data-term-taxonomy-id="" data-title="ब्रॉन स्ट्रोमैन" data-image="" data-url="https://hindi.sportskeeda.com/player/braun-strowman"><a href="https://hindi.sportskeeda.com/player/braun-strowman">ब्रॉन स्ट्रोमैन</a></li><li class=" nav3" data-term-taxonomy-id="" data-title="रोंडा राउज़ी" data-image="" data-url="https://hindi.sportskeeda.com/player/ronda-rousey"><a href="https://hindi.sportskeeda.com/player/ronda-rousey">रोंडा राउज़ी</a></li><li class=" nav3" data-term-taxonomy-id="" data-title="बैकी लिंच" data-image="" data-url="https://hindi.sportskeeda.com/player/becky-lynch"><a href="https://hindi.sportskeeda.com/player/becky-lynch">बैकी लिंच</a></li><li class=" nav3" data-term-taxonomy-id="" data-title="शार्लेट फ्लेयर" data-image="" data-url="https://hindi.sportskeeda.com/player/charlotte-flair"><a href="https://hindi.sportskeeda.com/player/charlotte-flair">शार्लेट फ्लेयर</a></li></ul></li><li class=" hassub nav2" data-term-taxonomy-id="" data-title="WWE Live Event रिजल्ट्स" data-image="" data-url="https://hindi.sportskeeda.com/go/wwe-live-event"><a class="nav-expand">WWE Live Event रिजल्ट्स</a><ul class="submenu"><li class=" nav3" data-term-taxonomy-id="" data-title="WWE Live Event Home" data-image="" data-url="https://hindi.sportskeeda.com/go/wwe-live-event"><a href="https://hindi.sportskeeda.com/go/wwe-live-event">WWE Live Event Home</a></li><li class=" nav3" data-term-taxonomy-id="" data-title="WWE RAW" data-image="" data-url="https://hindi.sportskeeda.com/go/raw"><a href="https://hindi.sportskeeda.com/go/raw">WWE RAW</a></li><li class=" nav3" data-term-taxonomy-id="" data-title="WWE SmackDown" data-image="" data-url="https://hindi.sportskeeda.com/go/smackdown"><a href="https://hindi.sportskeeda.com/go/smackdown">WWE SmackDown</a></li><li class=" nav3" data-term-taxonomy-id="" data-title="WWE Survivor Series" data-image="" data-url="https://hindi.sportskeeda.com/go/wwe-survivor-series"><a href="https://hindi.sportskeeda.com/go/wwe-survivor-series">WWE Survivor Series</a></li><li class=" nav3" data-term-taxonomy-id="" data-title="WWE PPV शेड्यूल 2018" data-image="" data-url="https://hindi.sportskeeda.com/wwe/wwe-ppv-calendar"><a href="https://hindi.sportskeeda.com/wwe/wwe-ppv-calendar">WWE PPV शेड्यूल 2018</a></li><li class=" nav3" data-term-taxonomy-id="" data-title="WWE न्यूज़ राउंडअप" data-image="" data-url="https://hindi.sportskeeda.com/wwe/wwe-bulletin"><a href="https://hindi.sportskeeda.com/wwe/wwe-bulletin">WWE न्यूज़ राउंडअप</a></li><li class=" nav3" data-term-taxonomy-id="" data-title="रोमन रेंस" data-image="" data-url="https://hindi.sportskeeda.com/player/roman-reigns"><a href="https://hindi.sportskeeda.com/player/roman-reigns">रोमन रेंस</a></li><li class=" nav3" data-term-taxonomy-id="" data-title="जॉन सीना" data-image="" data-url="https://hindi.sportskeeda.com/player/john-cena"><a href="https://hindi.sportskeeda.com/player/john-cena">जॉन सीना</a></li><li class=" nav3" data-term-taxonomy-id="" data-title="ब्रॉक लैसनर" data-image="" data-url="https://hindi.sportskeeda.com/player/brock-lesnar"><a href="https://hindi.sportskeeda.com/player/brock-lesnar">ब्रॉक लैसनर</a></li><li class=" nav3" data-term-taxonomy-id="" data-title="ब्रॉन स्ट्रोमैन" data-image="" data-url="https://hindi.sportskeeda.com/player/braun-strowman"><a href="https://hindi.sportskeeda.com/player/braun-strowman">ब्रॉन स्ट्रोमैन</a></li><li class=" nav3" data-term-taxonomy-id="" data-title="एजे स्टाइल्स" data-image="" data-url="https://hindi.sportskeeda.com/player/aj-styles"><a href="https://hindi.sportskeeda.com/player/aj-styles">एजे स्टाइल्स</a></li><li class=" nav3" data-term-taxonomy-id="" data-title="जिंदर महल" data-image="" data-url="https://hindi.sportskeeda.com/player/jinder-mahal"><a href="https://hindi.sportskeeda.com/player/jinder-mahal">जिंदर महल</a></li></ul></li><li class=" hassub nav2" data-term-taxonomy-id="" data-title="WWE PPV शेड्यूल 2018" data-image="" data-url="https://hindi.sportskeeda.com/wwe/wwe-ppv-calendar"><a class="nav-expand">WWE PPV शेड्यूल 2018</a><ul class="submenu"><li class=" nav3" data-term-taxonomy-id="" data-title="WWE PPV schedule: List of pay-per-view events in 2018 Home" data-image="" data-url="https://hindi.sportskeeda.com/wwe/wwe-ppv-calendar"><a href="https://hindi.sportskeeda.com/wwe/wwe-ppv-calendar">WWE PPV schedule: List of pay-per-view events in 2018 Home</a></li><li class=" nav3" data-term-taxonomy-id="" data-title="WWE RAW" data-image="" data-url="https://hindi.sportskeeda.com/go/raw"><a href="https://hindi.sportskeeda.com/go/raw">WWE RAW</a></li><li class=" nav3" data-term-taxonomy-id="" data-title="WWE SmackDown" data-image="" data-url="https://hindi.sportskeeda.com/go/smackdown"><a href="https://hindi.sportskeeda.com/go/smackdown">WWE SmackDown</a></li><li class=" nav3" data-term-taxonomy-id="" data-title="WWE Survivor Series" data-image="" data-url="https://hindi.sportskeeda.com/go/wwe-survivor-series"><a href="https://hindi.sportskeeda.com/go/wwe-survivor-series">WWE Survivor Series</a></li><li class=" nav3" data-term-taxonomy-id="" data-title="WWE Live Event" data-image="" data-url="https://hindi.sportskeeda.com/go/wwe-live-event"><a href="https://hindi.sportskeeda.com/go/wwe-live-event">WWE Live Event</a></li><li class=" nav3" data-term-taxonomy-id="" data-title="WWE न्यूज़ राउंड-अप" data-image="" data-url="https://hindi.sportskeeda.com/wwe/wwe-bulletin"><a href="https://hindi.sportskeeda.com/wwe/wwe-bulletin">WWE न्यूज़ राउंड-अप</a></li><li class=" nav3" data-term-taxonomy-id="" data-title="रोमन रेंस" data-image="" data-url="https://hindi.sportskeeda.com/player/roman-reigns"><a href="https://hindi.sportskeeda.com/player/roman-reigns">रोमन रेंस</a></li><li class=" nav3" data-term-taxonomy-id="" data-title="जॉन सीना" data-image="" data-url="https://hindi.sportskeeda.com/player/john-cena"><a href="https://hindi.sportskeeda.com/player/john-cena">जॉन सीना</a></li><li class=" nav3" data-term-taxonomy-id="" data-title="ब्रॉक लैसनर" data-image="" data-url="https://hindi.sportskeeda.com/player/brock-lesnar"><a href="https://hindi.sportskeeda.com/player/brock-lesnar">ब्रॉक लैसनर</a></li><li class=" nav3" data-term-taxonomy-id="" data-title="ब्रॉन स्ट्रोमैन" data-image="" data-url="https://hindi.sportskeeda.com/player/braun-strowman"><a href="https://hindi.sportskeeda.com/player/braun-strowman">ब्रॉन स्ट्रोमैन</a></li><li class=" nav3" data-term-taxonomy-id="" data-title="सैथ रॉलिंस" data-image="" data-url="https://hindi.sportskeeda.com/player/seth-rollins"><a href="https://hindi.sportskeeda.com/player/seth-rollins">सैथ रॉलिंस</a></li><li class=" nav3" data-term-taxonomy-id="" data-title="डीन एम्ब्रोज़" data-image="" data-url="https://hindi.sportskeeda.com/player/dean-ambrose"><a href="https://hindi.sportskeeda.com/player/dean-ambrose">डीन एम्ब्रोज़</a></li><li class=" nav3" data-term-taxonomy-id="" data-title="एजे स्टाइल्स" data-image="" data-url="https://hindi.sportskeeda.com/player/aj-styles"><a href="https://hindi.sportskeeda.com/player/aj-styles">एजे स्टाइल्स</a></li><li class=" nav3" data-term-taxonomy-id="" data-title="रोंडा राउज़ी" data-image="" data-url="https://hindi.sportskeeda.com/player/ronda-rousey"><a href="https://hindi.sportskeeda.com/player/ronda-rousey">रोंडा राउज़ी</a></li></ul></li><li class=" nav2" data-term-taxonomy-id="" data-title="WWE न्यूज़ राउंडअप" data-image="" data-url="https://hindi.sportskeeda.com/wwe/wwe-bulletin"><a href="https://hindi.sportskeeda.com/wwe/wwe-bulletin">WWE न्यूज़ राउंडअप</a></li><li class=" nav2" data-term-taxonomy-id="" data-title="WWE वीडियो हाइलाइट्स" data-image="" data-url="https://hindi.sportskeeda.com/wwe/wwe-videos"><a href="https://hindi.sportskeeda.com/wwe/wwe-videos">WWE वीडियो हाइलाइट्स</a></li><li class=" nav2" data-term-taxonomy-id="" data-title="रोमन रेंस" data-image="" data-url="https://hindi.sportskeeda.com/player/roman-reigns"><a href="https://hindi.sportskeeda.com/player/roman-reigns">रोमन रेंस</a></li><li class=" nav2" data-term-taxonomy-id="" data-title="ब्रॉक लैसनर" data-image="" data-url="https://hindi.sportskeeda.com/player/brock-lesnar"><a href="https://hindi.sportskeeda.com/player/brock-lesnar">ब्रॉक लैसनर</a></li><li class=" nav2" data-term-taxonomy-id="" data-title="जॉन सीना" data-image="" data-url="https://hindi.sportskeeda.com/player/john-cena"><a href="https://hindi.sportskeeda.com/player/john-cena">जॉन सीना</a></li><li class=" nav2" data-term-taxonomy-id="" data-title="ब्रॉन स्ट्रोमैन" data-image="" data-url="https://hindi.sportskeeda.com/player/braun-strowman"><a href="https://hindi.sportskeeda.com/player/braun-strowman">ब्रॉन स्ट्रोमैन</a></li><li class=" nav2" data-term-taxonomy-id="" data-title="सैथ रॉलिंस" data-image="" data-url="https://hindi.sportskeeda.com/player/seth-rollins"><a href="https://hindi.sportskeeda.com/player/seth-rollins">सैथ रॉलिंस</a></li><li class=" nav2" data-term-taxonomy-id="" data-title="डीन एम्ब्रोज़" data-image="" data-url="https://hindi.sportskeeda.com/player/dean-ambrose"><a href="https://hindi.sportskeeda.com/player/dean-ambrose">डीन एम्ब्रोज़</a></li><li class=" nav2" data-term-taxonomy-id="" data-title="एजे स्टाइल्स" data-image="" data-url="https://hindi.sportskeeda.com/player/aj-styles"><a href="https://hindi.sportskeeda.com/player/aj-styles">एजे स्टाइल्स</a></li></ul> </li><li class="nav1" data-term-taxonomy-id="" data-title="हेल्थ और फिटनेस" data-image="" data-url="/health-and-fitness"><a class="nav-expand " >हेल्थ और फिटनेस</a><ul class="submenu"><li class=" nav2" data-term-taxonomy-id="" data-title="हेल्थ और फिटनेस Home" data-image="" data-url="/health-and-fitness"><a href="/health-and-fitness">हेल्थ और फिटनेस Home</a></li></ul> </li><li class="nav1" data-term-taxonomy-id="" data-title="पोकर" data-image="" data-url="/poker"><a class="nav-expand " >पोकर</a><ul class="submenu"><li class=" nav2" data-term-taxonomy-id="" data-title="पोकर Home" data-image="" data-url="/poker"><a href="/poker">पोकर Home</a></li></ul> </li><li class="nav1" data-term-taxonomy-id="" data-title="प्रो बॉक्सिंग" data-image="" data-url="/pro-boxing"><a class="nav-expand " >प्रो बॉक्सिंग</a><ul class="submenu"><li class=" nav2" data-term-taxonomy-id="" data-title="प्रो बॉक्सिंग Home" data-image="" data-url="/pro-boxing"><a href="/pro-boxing">प्रो बॉक्सिंग Home</a></li></ul> </li>
</div>
</section>
<section class="favorite-choices">
<div class="list">
</div>
</section>
<div class="sidebar-separator"></div>
<section class="links active">
<div class="fav-header links">
<span class="title">LINKS</span>
</div>
<div class="favorites-choice-block">
<a class="favorites-choice-name" title="Contact Sportskeeda" href="/contact">Contact Us</a>
</div>
<div class="favorites-choice-block">
<a class="favorites-choice-name" title="Sportskeeda Policies" href="/policies">Policies</a>
</div>
<div class="favorites-choice-block">
<a class="favorites-choice-name" title="Sportskeeda Company Blog" href="https://sportskeeda.company">Blog</a>
</div>
<div class="favorites-choice-block">
<a class="favorites-choice-name" title="Sportskeeda committed to GDPR" href="/gdpr-compliance">GDPR Compliance</a>
</div>
<div class="favorites-choice-block">
<a class="favorites-choice-name" title="Sportskeeda committed to GDPR" href="/register-as-an-affiliate">Affiliate</a>
</div>
</section>
<div class="sidebar-separator"></div>
<section class="links active lang-section">
<div class="fav-header language links" onclick="toggleLangContainer()">
<span class="title">Edition: </span>
</div>
<div class="lang-container">
<div class="language-choice-block language-choice-name en">
<a title="English" href="https://www.sportskeeda.com">English</a>
</div>
<div class="language-choice-block language-choice-name hi">
<a title="हिन्दी" href="https://hindi.sportskeeda.com">हिन्दी</a>
</div>
<div class="language-choice-block language-choice-name ta">
<a title="தமிழ்" href="https://tamil.sportskeeda.com">தமிழ்</a>
</div>
</div>
</section>
<div class="padder">
</div>
</div>
<template id="favorites-block">
<div class="favorite-block">
<a class="favorite-link"></a>
<span class="favorite-name"></span>
<span class="favorite-remove"></span>
</div>
</template>
<script>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</script>
</div>
<!-- Homepage main menu links -->
<div style="height:50px;width:100%; display:block;">
</div>
<div class="bc-holder" style="background: #ffffff;box-shadow: rgba(0, 0, 0, 0.1) 0px 2px 4px 0px;width: 100%;">
<div class="container desktop-bc-container">
<ul class="keeda-breadcrumb">
<li><a href="/"><img style="width:12px;padding-top:5px;" src="https://statics.sportskeeda.com/skm/assets/images/breadcrumb-home.svg" alt="Sports News" /></a></li>
<li class="masthead-breadcrumb">
<a href="/cricket">क्रिकेट</a>
</li>
<li class="masthead-breadcrumb">
<a href="/go/australia-vs-india">ऑस्ट्रेलिया vs भारत 2018-19</a>
</li>
</ul>
</div>
</div>
<div class="container head">
<div class="ad-unit-72890_1 hide-in-editor">
<div class="ad-container-leaderboard">
<div class="ad-declare-explicit">Advertisement</div>
<!-- /11446729/Desktop_72890_1 -->
<div id='div-gpt-ad-1471942863237-0' style="margin-top:10px;min-height:90px;">
<script>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1471942863237-0'); });
</script>
</div>
</div>
</div>
<!-- Interstitial -->
<div id='div-gpt-ad-1423053234910-0' style='width:1px; height:1px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1423053234910-0'); });
</script>
</div>
</div>
<div class='container editor-width-100-pc' style="margin-top:10px;">
<div class="fragments-container">
<div class="content-holder">
<div class="feed-header">
</div>
<style>
.post-excerpt{
padding:8px 24px;
}
#article-content h4{
float: left;
padding: 10px 24px;
clear:both;
font-size: 17px;
}
#article-content{
margin-top:20px;
}
.tags{
display: flex;
flex-direction: row;
flex-wrap: wrap;
padding: 0 24px 22px 24px;
}
a.tag {
border-radius: 3px;
background-color: #34495e;
color: #fff;
padding: 2px 10px;
font-size: 14px;
margin-right: 10px;
margin-top: 10px;
}
a.tag:hover{
text-decoration: none;
}
.tags-text {
font-size: 14px;
font-weight: 500;
color: #34495e;
padding:15px 0 0 24px;
margin-top: 20px;
border-top: solid 1px #e8e8e8;
}
</style>
<link rel = "stylesheet" type = "text/css" href = "https://statics.sportskeeda.com/skm/assets/css/country_styles_min.css" />
<div id="article-content" class="keeda_widget"
data-postid="3026997" data-slug-id="494497" >
<h1 id="heading" style='display: inline-block; margin: 0 24px;' class="title">AUS vs IND, पहला टेस्ट: भारतीय टीम जीत के करीब, आखिरी दिन लंच के समय ऑस्ट्रेलिया - 186/6</h1>
<style>
div i {
display : inline-block !important;
vertical-align: sub;
margin-right: 4px;
}
.post-profile{
width:100%;
padding: 10px 25px;
box-sizing: border-box;
}
.post-profile .image{
width: 40px;
height: 40px;
background-size: cover;
border-radius: 100%;
box-shadow: 0 2px 10px 0 rgba(0, 0, 0, 0.05);
}
.post-profile .mid-info{
width:40%;
margin-left: 10px;
clear: none;
}
.font-style {
font-family: "Helvetica Neue", "Segoe UI", Helvetica, Arial, sans-serif;
font-weight: normal;
font-style: normal;
font-stretch: normal;
line-height: 1.14;
letter-spacing: normal;
text-align: left;
color: #808080 !important;
}
.post-profile .mid-info .name a{
font-size: 14px;
}
.post-profile .mid-info .add-info{
clear: both;
font-size: 10px;
}
.post-profile .right-info{
width:40%;
clear: none;
}
.post-profile .right-info {
clear:none !important;
font-family: "Helvetica Neue", "Segoe UI", Helvetica, Arial, sans-serif;
text-align:right;
font-size: 12px;
font-weight: normal;
font-style: normal;
font-stretch: normal;
line-height: 1.67;
letter-spacing: normal;
text-align: right;
color: #ababab;
display:block;
}
.post-profile .right-info .down span img {
background: transparent !important;
width: 14px;
height: 14px;
margin: 0px 3px 0px 0px;
display: block;
float: left;
opacity: .6;
}
.post-profile .right-info .top > span+span:before {
content: "|\00a0"; padding: 1px 1px; display: inline-block;
}
div.seperator{
border: solid 1px #e8e8e8;
height: 30px;
clear:none;
margin: 6px 0px 0px 15px;
}
div.post-share {
clear:none;
margin-top: 7px;
}
i.writer-title-tick {
width: 12px;
height: 12px;
margin-left: 4px;
background-image:url('//statics.sportskeeda.com/skm/assets/images/verified_tick.png');
display: inline-block !important;
vertical-align: sub;
margin-bottom: 2px;
}
.btn-follow {
height: 20px;
border-radius: 3px;
font-size: 11px;
font-weight: 500;
font-style: normal;
font-stretch: normal;
line-height: 18px;
letter-spacing: normal;
text-align: left;
outline: none;
cursor: pointer;
margin-left: 6px;
}
.btn-follow.follow {
color: #d32f2f;
background-color: #ffffff;
border: solid 1px #d32f2f;
}
.btn-follow.follow:hover {
background-color: rgba(211, 47, 47, 0.05);
border: solid 1px #d74343;
}
.btn-follow.following {
width: 100px;
position: relative;
color: #808080;
background-color: #f5f5f5;
border: solid 1px #f5f5f5;
}
.btn-follow.following:hover {
background-color: #e8e8e8;
border: solid 1px #e8e8e8;
}
.btn-follow.following::after {
position: absolute;
content: "×";
top: -1px;
right: 0px;
width: 14px;
height: 14px;
font-size: 14px;
}
.top, .down {
color: #808080;
}
</style>
<div class="post-profile fl ">
<div class="left-info fl">
<div class="image fl" style="background-image:url(https://keeda.sportskeeda.com/user-pic/130164-1537719907-200.jpg);">
</div>
</div>
<div class="mid-info fl">
<div class="name">
<a class="font-style" href="/profile/nishantd">निशांत द्रविड़</a>
<button class="btn-follow hidden">FOLLOW</button>
</div>
<div class="add-info font-style">
<i title="India" class="country-flag country-flag-sz0-in"></i>
ANALYST
</div>
</div>
<div class="right-info fl">
<div class="top fr" >
<span>न्यूज़</span>            
</div>
<div class="down fr">
<span class="fl">
<span class="fl" style="padding-top:2px;">
<img style='opacity:1;' src="https://statics.sportskeeda.com/skm/assets/images/reads-icon.svg">
</span>
<span class="fl"  style="padding-top:1px;">
259 &nbsp;&nbsp;// &nbsp;&nbsp;  
</span>
</span>
<span><span style="margin:1px 0" class="keeda-time-since" data-iso-string="2018-12-10T07:32:11+05:30">10 Dec 2018, 07:32 IST</span><span>
</div>
</div>
<div class="seperator fl">
</div>
<div class="post-share fr">
<style type="text/css">
.share-icon {
object-fit: contain;
background: transparent !important;
float: left;
opacity: 0.5;
padding: 0px;
margin-top: 7px !important;
margin-left: 2px !important;
width: 9px !important;
height: 10px !important;
}
.rectangle,.close:hover {
cursor:pointer;
}
.share-text {
float:left;
width: 34px;
height: 12px;
font-family: "Helvetica Neue", "Segoe UI", Helvetica, Arial, sans-serif;
font-size: 10px;
font-weight: 500;
font-style: normal;
font-stretch: normal;
line-height: normal;
letter-spacing: normal;
text-align: left;
color: #ababab;
padding:3px 3px 3px 0px;
}
.rectangle-25 {
width: 400px;
height: 120px;
border-radius: 3px;
background-color: #ffffff;
color: #808080;
font-family: "Helvetica Neue", "Segoe UI", Helvetica, Arial, sans-serif;
font-size: 14px;
box-shadow: 0 2px 10px 0 rgba(0, 0, 0, 0.2);
margin:20% auto;
}
.text{
height:auto;
position: relative;
display: flow-root;
margin:16px 16px 4px 16px;
}
.oval-3 {
width: 32px;
height: 32px;
border: solid 1px #808080;
border-radius: 50%;
}
.share-img{
opacity: 0.6;
background: white !important;
margin:7px !important;
width: 18px !important;
height: 18px !important;
}
.share-img-name{
font-family: "Helvetica Neue", "Segoe UI", Helvetica, Arial, sans-serif;
font-size: 11px;
font-weight: normal;
font-style: normal;
font-stretch: normal;
line-height: normal;
letter-spacing: normal;
text-align: center;
color: #808080;
padding-top:3px;
}
.share-container{
height: 100%;
width: 100%;
position: fixed;
top:0px;
left:0px;
background-color: rgba(0,0,0,0.5);
z-index:9999;
}
.share-options{
margin-left: 33%;
}
.share-buttons {
display: flex;
align-items: center;
flex-direction: column;
justify-content: center;
clear: none !important;
padding-left: 24px;
padding-top: 20px;
}
.rectangle {
width: 64px;
height: 24px;
border-radius: 3px;
color: #808080;
background-color: #e8e8e8;
}
.share-txt {
font-size: 11px;
font-weight: 500;
font-style: normal;
font-stretch: normal;
line-height: normal;
letter-spacing: normal;
text-align: right;
color: #808080;
padding: 4px;
}
.flipboard-icon {
opacity: unset;
width: 14px !important;
height: 14px !important;
margin: 8px !important;
}
</style>
<div class="rectangle">
<img src="//statics.sportskeeda.com/skm/assets/share/svg/android-share.svg" class="share-icon">
<span class="share-txt">SHARE</span>
</div>
<div class="share-container" style="display:none">
<div class="rectangle-25">
<div class="text">
<span class="share-options fl"> Share Options</span>
<span class="close fr">×</span> 
</div>
<div class = "fl share-buttons">
<div class="oval-3" onclick="ga_event('ShareArticleClick', 'Desktop', 'Facebook')">
<a  href="https://facebook.com/sharer/sharer.php?u=https://hindi.sportskeeda.com/cricket/australia-vs-india-first-adelaide-test-fifth-day-report-in-hindi%3Futm_source%3Dsportskeeda.com%26utm_medium%3Dfacebook%26utm_campaign%3DShareArticle" target="_blank"
title="Share on Facebook">
<img src="//statics.sportskeeda.com/skm/assets/share/facebook.svg" height="18" width="18" class="share-img">
</a>
</div>
<div class="share-img-name">Facebook</div>
</div>
<div class = "fl share-buttons">
<div class="oval-3" onclick="ga_event('ShareArticleClick', 'Desktop', 'Twitter')">
<a href="https://twitter.com/share?url=https://hindi.sportskeeda.com/cricket/australia-vs-india-first-adelaide-test-fifth-day-report-in-hindi%3Futm_source%3Dsportskeeda.com%26utm_medium%3Dtwitter%26utm_campaign%3DShareArticle&amp;text=AUS vs IND, पहला टेस्ट: भारतीय टीम जीत के करीब, आखिरी दिन लंच के समय ऑस्ट्रेलिया - 186/6&amp;via=sportskeeda&amp;related=sportskeeda"
target="_blank" title="Share on Twitter">
<img src="//statics.sportskeeda.com/skm/assets/share/twitter.svg" height="18" width="18" class="share-img">
</a>
</div>
<div class="share-img-name">Twitter</div>
</div>
<div class = "fl share-buttons">
<div class="oval-3" onclick="ga_event('ShareArticleClick', 'Desktop', 'Flipboard')">
<a href="https://share.flipboard.com/bookmarklet/popout?v=2&url=https%3A%2F%2Fhindi.sportskeeda.com%2Fcricket%2Faustralia-vs-india-first-adelaide-test-fifth-day-report-in-hindi%3Futm_source%3Dsportskeeda.com%26utm_medium%3Dflipboard%26utm_campaign%3DShareArticle&title=AUS vs IND, पहला टेस्ट: भारतीय टीम जीत के करीब, आखिरी दिन लंच के समय ऑस्ट्रेलिया - 186/6"
target="_blank" title="Share on Flipboard">
<img src="//statics.sportskeeda.com/skm/assets/share/flip_board.svg" height="18" width="18" class="share-img flipboard-icon">
</a>
</div>
<div class="share-img-name">Flipboard</div>
</div>
<div class = "fl share-buttons">
<div class="oval-3" onclick="ga_event('ShareArticleClick', 'Desktop', 'Reddit')">
<a href="http://reddit.com/submit?url=https%3A%2F%2Fhindi.sportskeeda.com%2Fcricket%2Faustralia-vs-india-first-adelaide-test-fifth-day-report-in-hindi%3Futm_source%3Dsportskeeda.com%26utm_medium%3Dreddit%26utm_campaign%3DShareArticle&title=AUS vs IND, पहला टेस्ट: भारतीय टीम जीत के करीब, आखिरी दिन लंच के समय ऑस्ट्रेलिया - 186/6"
target="_blank" title="Share on Reddit">
<img src="//statics.sportskeeda.com/skm/assets/share/reddit.svg" height="18" width="18" class="share-img">
</a>
</div>
<div class="share-img-name">Reddit</div>
</div>
<div class = "fl share-buttons">
<div class="oval-3" onclick="ga_event('ShareArticleClick', 'Desktop', 'Google+')">
<a href="https://plus.google.com/share?url=https%3A%2F%2Fhindi.sportskeeda.com%2Fcricket%2Faustralia-vs-india-first-adelaide-test-fifth-day-report-in-hindi%3Futm_source%3Dsportskeeda.com%26utm_medium%3Dgoogle%2B%26utm_campaign%3DShareArticle"
target="_blank" title="Share on Google+">
<img src="//statics.sportskeeda.com/skm/assets/share/google-plus.svg" height="18" width="18" class="share-img">
</a>
</div>
<div class="share-img-name">Google+</div>
</div>
<div class = "fl share-buttons">
<div class="oval-3" onclick="ga_event('ShareArticleClick', 'Desktop', 'Email')">
<a href="mailto:?subject=Check this at Sportskeeda - AUS vs IND, पहला टेस्ट: भारतीय टीम जीत के करीब, आखिरी दिन लंच के समय ऑस्ट्रेलिया - 186/6&body=Title: AUS vs IND, पहला टेस्ट: भारतीय टीम जीत के करीब, आखिरी दिन लंच के समय ऑस्ट्रेलिया - 186/6%0A%0ALink: https://hindi.sportskeeda.com/cricket/australia-vs-india-first-adelaide-test-fifth-day-report-in-hindi%3Futm_source%3Dsportskeeda.com%26utm_medium%3Demail%26utm_campaign%3DShareArticle"
target="_blank" title="Share on Email">
<img src="//statics.sportskeeda.com/skm/assets/share/email.svg" height="18" width="18" class="share-img">
</a>
</div>
<div class="share-img-name">Email</div>
</div>
</div>
</div>
<script type="text/javascript">
var shareBtns = document.getElementsByClassName("rectangle");
var closeBtns = document.getElementsByClassName("close");
[].forEach.call(shareBtns, function (shareBtn, index) {
shareBtn.onclick = function () {
document.getElementsByClassName('share-container')[index].style.display='initial';
return false;
}
});
[].forEach.call(closeBtns, function (closeBtn, index) {
closeBtn.onclick = function () {
document.getElementsByClassName('share-container')[index].style.display='none';
return false;
}
});
</script>
</div>
</div>
<br /><figure class= "image"><img class="lazy-img"  data-img="https://statics.sportskeeda.com/editor/2018/12/d393b-15444062185619-800.jpg" data-img-low="https://statics.sportskeeda.com/editor/2018/12/d393b-15444062185619-500.jpg" alt="Enter caption" /></figure><p><strong>पहला सत्र:</strong></p><p>323 रनों के लक्ष्य के जवाब में चौथे दिन के स्कोर 104/4 से आगे खेलते हुए ऑस्ट्रेलिया ने पाँचवें दिन लंच तक 83 ओवर में 6 विकेट के नुकसान पर 186 रन बना लिए थे। पहले सत्र में मेजबानों ने 34 ओवर में दो विकेट के नुकसान पर 82 रन बनाये। भारत को आखिरी दिन शुरूआती सफलता ट्रैविस हेड (14) के तौर पर मिली, जिन्हें 57वें ओवर में 115 के स्कोर पर इशांत शर्मा ने आउट किया। इसके बाद शॉन मार्श ने कप्तान टिम पेन के साथ छठे विकेट के लिए 41 रनों की महत्वपूर्ण साझेदारी निभाई और इस दौरान अपना अर्धशतक भी पूरा किया, लेकिन 73वें ओवर में जसप्रीत बुमराह ने शॉन मार्श (60) को आउट करके ऑस्ट्रेलिया को बहुत बड़ा झटका दिया और भारतीय टीम जीत के और करीब पहुंच गई। हालाँकि इसके बाद टिम पेन ने लंच तक पैट कमिंस के साथ मिलकर टीम को और कोई झटका नहीं लगने दिया। लंच के समय टिम पेन 40 और पैट कमिंस पांच रन बनाकर नाबाद थे।</p><p>ऑस्ट्रेलिया को जीत के लिए अभी 137 रनों की और जरूरत है, वहीं भारत को जीत के लिए फ़िलहाल चार विकेटों की जरूरत है।</p><p><strong>संक्षिप्त स्कोरकार्ड:</strong></p><p><strong>भारत: </strong>250 एवं 307</p><p><strong>ऑस्ट्रेलिया: </strong>235 एवं 186/6 (शॉन मार्श 60, मोहम्मद शमी 2/40)</p><br /><p><strong><a href="https://hindi.sportskeeda.com/go/australia-vs-india" target="_blank">ऑस्ट्रेलिया-भारत टेस्ट सीरीज की सभी खबरों को पढ़ने के लिए इस लिंक पर क्लिक करें</a></strong></p>
<div class="ad-container">
<div class="ad-declare-explicit">Advertisement</div>
<!-- /11446729/Desktop_72890_2 -->
<div id='div-gpt-ad-1495182871411-0' style='height:90px; width:728px; margin:20px auto; '>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1495182871411-0'); });
</script>
</div>
</div>
<div class="tags-text">Topics you might be interested in:</div>
<div class="tags">
<a href=https://hindi.sportskeeda.com/go/australia-vs-india class="tag" onclick="ga_event('Tag Cloud Click', 'Desktop', 'ऑस्ट्रेलिया vs भारत 2018-19')">ऑस्ट्रेलिया vs भारत 2018-19</a>
<a href=https://hindi.sportskeeda.com/team/australian-cricket-team class="tag" onclick="ga_event('Tag Cloud Click', 'Desktop', 'ऑस्ट्रेलिया क्रिकेट टीम (Australia Cricket Team)')">ऑस्ट्रेलिया क्रिकेट टीम (Australia Cricket Team)</a>
<a href=https://hindi.sportskeeda.com/team/india-national-cricket-team class="tag" onclick="ga_event('Tag Cloud Click', 'Desktop', 'भारतीय क्रिकेट टीम ')">भारतीय क्रिकेट टीम </a>
</div>
<style>
.author-bio-profile{
box-shadow: 0 -1px 0px 0 rgba(0, 0, 0, 0.1);
padding:16px 24px 10px 24px !important;
}
.author-bio-profile .mid-info{
width:90% !important;
}
.short-bio{
width: 100%;
font-size: 13px;
line-height: 1.4;
color: #808080;
display:inline-block;
margin-top:5px;
text-overflow: ellipsis;
display: -webkit-box;
-webkit-line-clamp: 2;
-webkit-box-orient: vertical;
}
</style>
<div class="post-profile fl author-bio-profile">
<div class="left-info fl">
<div class="image fl" style="background-image:url(https://keeda.sportskeeda.com/user-pic/130164-1537719907-200.jpg);">
</div>
</div>
<div class="mid-info fl">
<div class="name">
<a class="font-style" href="/profile/nishantd">निशांत द्रविड़</a>
<button class="btn-follow hidden">FOLLOW</button>
</div>
<div class="add-info font-style">
<i title="India" class="country-flag country-flag-sz0-in"></i>
ANALYST
</div>
<div class="short-bio">
Cricket is my reason for living
</div>
</div>
</div>
</div>
<style>
.related-articles { position: relative; padding: 0 15px; }
.related-articles-container { padding: 10px 0px 20px 0; width: 5040px; max-width: 1800px; }
.related-articles-scroll { overflow-x: scroll; width: 100%; }
.related-articles-scroll::-webkit-scrollbar { display: none; }
.article-single-related { height: 204px; width: 166px; display: inline-block; border-radius: 3px;
background-color: #ffffff; box-shadow: 0 2px 3px 0 rgba(0, 0, 0, 0.1); margin-right: 10px; vertical-align: top; }
.article-single-related a { color: black; text-decoration: none !important; }
.article-related-image { height: 110px; opacity: 1; border-radius: 3px 3px 0 0; background-position: center center;background-size: cover; }
.related-play-button { width: 40px; height: 40px; background-image: url(https://statics.sportskeeda.com/skm/assets/images/video/video-play-button.svg); position: relative; top: -50px; float: right; left: -10px; margin-bottom: -40px; }
.article-related-title { font-size: 14px; font-weight: normal; padding: 10px; line-height: 1.4; height: 65px; overflow: hidden; }
.article-related-footer { font-size: 9px; font-weight: normal; padding: 1px 10px; color: #b2b2b2; }
.scroll-button { width: 30px; height: 30px; background-color: #ffffff; border-radius: 20px; position: absolute;
box-shadow: 0 2px 6px 0 rgba(0, 0, 0, 0.1); font-size: 20px; padding: 6px 10px; color: #c7c5c5; cursor: pointer; top: 55px; background: no-repeat scroll 50% 50% white;  }
.article-scroll-left { left: 0px; background-image: url("https://statics.sportskeeda.com/skm/assets/article/article-scroll-left.svg"); display: none; }
.article-scroll-right { right: 0; background-image: url("https://statics.sportskeeda.com/skm/assets/article/article-scroll-right.svg"); }
@media (max-width: 768px) {
.related-articles { margin-top: 15px; padding: 0;}
.scroll-button { display: none; }
.related-articles-container { width: 7168px; margin-left: 20px; max-width: 1850px; position: relative; }
.article-single-related { width: 170px; height: 210px; border-radius: 3px; }
.article-related-image { width: 170px; height: 110px; border-radius: 3px 3px 0px 0px; }
.article-related-title { display: inline-block; font-size: 14px;
padding: 10px; vertical-align: top; color: #555555; line-height: 16px; }
.article-related-footer { width: 100%; font-size: 10px; font-weight: normal;padding-top: 4px; color: #ababab; }
.article-single-related { margin-bottom: 10px; }
.related-articles-scroll { overflow-x: scroll!important; }
}
</style>
<!-- http://api.sportskeeda.com/hi/v3/post/related/australia-vs-india-first-adelaide-test-fifth-day-report-in-hindi?category=cricket&title=AUS vs IND, पहला टेस्ट: भारतीय टीम जीत के करीब, आखिरी दिन लंच के समय ऑस्ट्रेलिया - 186/6&lang=hi&events[]=australia-vs-india&teams[]=australian-cricket-team&teams[]=india-national-cricket-team -->
<div class="related-articles">
<div class="scroll-button article-scroll-left"></div>
<div class="scroll-button article-scroll-right"></div>
<div class="related-articles-scroll">
<div class="related-articles-container">
<span class="article-single-related">
<a href="/cricket/australia-vs-india-first-adelaide-test-fourth-day-report-in-hindi#src=RELATED_WIDGET">
<div class="article-related-image" data-lazy="https://statics.sportskeeda.com/editor/2018/12/f0422-15443209289209-500.jpg">
</div>
<div class="article-related-title"> AUS vs IND, पहला टेस्ट: मुश्किल लक्ष्य के सामने चौथे दिन... </div>
<div class="article-related-footer">RELATED STORY</div>
</a>
</span>
<span class="article-single-related">
<a href="/cricket/australia-vs-india-first-adelaide-test-second-day-report-in-hindi#src=RELATED_WIDGET">
<div class="article-related-image" data-lazy="https://statics.sportskeeda.com/editor/2018/12/a0d80-15441463225791-500.jpg">
</div>
<div class="article-related-title"> AUS vs IND, पहला टेस्ट: भारत के 250 के जवाब में दूसरे दिन... </div>
<div class="article-related-footer">RELATED STORY</div>
</a>
</span>
<span class="article-single-related">
<a href="/cricket/australia-vs-india-first-adelaide-test-third-day-report-in-hindi#src=RELATED_WIDGET">
<div class="article-related-image" data-lazy="https://statics.sportskeeda.com/editor/2018/12/eb884-15442376045312-500.jpg">
</div>
<div class="article-related-title"> AUS vs IND, पहला टेस्ट: तीसरे दिन स्टंप्स के समय भारत का... </div>
<div class="article-related-footer">RELATED STORY</div>
</a>
</span>
<span class="article-single-related">
<a href="/cricket/australia-vs-india-first-adelaide-test-first-day-report-in-hindi#src=RELATED_WIDGET">
<div class="article-related-image" data-lazy="https://statics.sportskeeda.com/editor/2018/12/9b551-15440813018566-500.jpg">
</div>
<div class="article-related-title"> AUS vs IND, पहला टेस्ट: चेतेश्वर पुजारा का बेहतरीन शतक,... </div>
<div class="article-related-footer">RELATED STORY</div>
</a>
</span>
<span class="article-single-related">
<a href="/cricket/australia-vs-india-first-adelaide-test-fourth-day-stats-and-records-in-hindi#src=RELATED_WIDGET">
<div class="article-related-image" data-lazy="https://statics.sportskeeda.com/editor/2018/12/52794-15443424030505-500.jpg">
</div>
<div class="article-related-title"> AUS vs IND, पहला टेस्ट: चौथे दिन बने सभी आंकड़ों पर एक नज़र </div>
<div class="article-related-footer">RELATED STORY</div>
</a>
</span>
<span class="article-single-related">
<a href="/cricket/india-may-miss-first-day-of-practice-match-due-to-heavy-rain-in-sydney#src=RELATED_WIDGET">
<div class="article-related-image" data-lazy="https://statics.sportskeeda.com/editor/2018/11/f9559-15433118314268-500.jpg">
</div>
<div class="article-related-title"> AUS v IND: भारतीय टीम के प्रैक्टिस मैच का पहला दिन हो... </div>
<div class="article-related-footer">RELATED STORY</div>
</a>
</span>
<span class="article-single-related">
<a href="/cricket/australia-vs-india-first-adelaide-test-third-day-stats-and-records-in-hindi#src=RELATED_WIDGET">
<div class="article-related-image" data-lazy="https://statics.sportskeeda.com/editor/2018/12/4d9af-15442601824090-500.jpg">
</div>
<div class="article-related-title"> AUS vs IND, पहला टेस्ट: तीसरे दिन बने सभी आंकड़ों पर एक नज़र </div>
<div class="article-related-footer">RELATED STORY</div>
</a>
</span>
<span class="article-single-related">
<a href="/cricket/australia-vs-india-first-test-second-day-stats-in-hindi#src=RELATED_WIDGET">
<div class="article-related-image" data-lazy="https://statics.sportskeeda.com/editor/2018/12/7f5e7-15441577211157-500.jpg">
</div>
<div class="article-related-title"> AUS vs IND: दूसरे दिन पहली गेंद पर ऑलआउट हुई भारतीय टीम,... </div>
<div class="article-related-footer">RELATED STORY</div>
</a>
</span>
<span class="article-single-related">
<a href="/cricket/australia-vs-india-2018-virat-kohli-can-create-history-as-a-captain-down-under#src=RELATED_WIDGET">
<div class="article-related-image" data-lazy="https://statics.sportskeeda.com/editor/2018/12/15000-15440197168441-500.jpg">
</div>
<div class="article-related-title"> AUS vs IND: क्या विराट कोहली ऑस्ट्रेलिया में लिख पाएंगे... </div>
<div class="article-related-footer">RELATED STORY</div>
</a>
</span>
<span class="article-single-related">
<a href="/cricket/australia-vs-india-first-adelaide-test-first-day-stats-and-records-in-hindi#src=RELATED_WIDGET">
<div class="article-related-image" data-lazy="https://statics.sportskeeda.com/editor/2018/12/99d16-15440848252546-500.jpg">
</div>
<div class="article-related-title"> AUS vs IND, पहला टेस्ट: पहले दिन बने सभी आंकड़ों पर एक नज़र </div>
<div class="article-related-footer">RELATED STORY</div>
</a>
</span>
</div>
</div>
</div>
<script>
(function() {
var scrollLeft = 0;
if($(".article-scroll-left")) {
$(".article-scroll-left").addEventListener('click', onScrollLeftClicked);
}
if($(".article-scroll-right")) {
$(".article-scroll-right").addEventListener('click', onScrollRightClicked);
}
$(".related-articles-scroll").addEventListener('scroll', onScroll);
function onScrollLeftClicked(event) {
scrollLeft = scrollLeft - 717;
$(".article-scroll-right").style.display = "block";
if(scrollLeft <= 0) {
scrollLeft = 0;
$(".article-scroll-left").style.display = "none";
}
scrollTo($(".related-articles-scroll"), scrollLeft, 100);
}
function onScrollRightClicked(event) {
scrollLeft = scrollLeft + 717;
$(".article-scroll-left").style.display = "block";
if(scrollLeft >= 1087) {
scrollLeft = 1087;
$(".article-scroll-right").style.display = "none";
}
scrollTo($(".related-articles-scroll"), scrollLeft, 100);
}
function onScroll(event){
scrollLeft = $(".related-articles-scroll").scrollLeft;
}
function scrollTo(element, to, duration) {
var start = element.scrollLeft,
change = to - start,
currentTime = 0,
increment = 20;
var animateScroll = function(){
currentTime += increment;
var val = Math.easeInOutQuad(currentTime, start, change, duration);
element.scrollLeft = val;
if(currentTime < duration) {
setTimeout(animateScroll, increment);
}
};
animateScroll();
}
Math.easeInOutQuad = function (t, b, c, d) {
t /= d/2;
if (t < 1) return c/2*t*t + b;
t--;
return -c/2 * (t*(t-2) - 1) + b;
};
})()
</script>
<div class="full-width">
<div id="keeda-comments-container" data-post-id="3026997"></div>
</div>
<script async src="/js/production/content-page-bundle_70151b.js"></script>
<div class="ad-container">
<div class="ad-declare-explicit">Advertisement</div>
<!-- /11446729/Desktop_72890_3 -->
<div id='div-gpt-ad-1532580410619-0' style='height:90px; width:728px; margin-bottom:20px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1532580410619-0'); });
</script>
</div>
</div>
<script type="text/javascript">
function updateReadCount(postID) {
if (!postID) {
var articleContent = document.getElementById('article-content');
postID = articleContent.getAttribute('data-postid');
}
console.log('Updating read count for: ', postID);
if (postID && typeof postID !== 'undefined') {
pureJSAjaxPost('https://push.sportskeeda.com/update-reads/' + postID, null, null, null, null, false);
} else {
console.log('update read count: failed to extract data-postid');
}
}
updateReadCount();
</script>
<script type="text/javascript">
var trackedClick = false;
function trackBelowContentFeedClick(event) {
if(trackedClick) {
return true;
}
var clickedElement = event.target;
while(!!clickedElement.parentNode) {
if(hasClass(clickedElement, "story-wrapper")) {
trackedClick = true;
ga('send', 'event', "BELOW_CONTENT_FEED", 'TRENDING', "1", { nonInteraction: true });
return true;
}
clickedElement = clickedElement.parentNode;
}
return true;
}
document.addEventListener("click", trackBelowContentFeedClick.bind(this));
var followButtons = $all('.btn-follow');
/* for user profile page */
function displayFollowContent() {
addClass($('.follow-pc'),'hidden');
removeClass($('.follow-content .author-profile-info'), 'hidden');
removeClass($('.follow-content .follow-author'),'hidden');
}
function followCallback (resp) {
data = JSON.parse(resp);
displayFollowContent();
for(i=0;i<followButtons.length;i++){
if (data.status == true) {
followButtons[i].innerHTML = "FOLLOWING";
removeClass(followButtons[i], "follow");
addClass(followButtons[i], "following");
removeClass(followButtons[i], "hidden");
} else {
followButtons[i].innerHTML = "FOLLOW";
removeClass(followButtons[i], "following");
addClass(followButtons[i], "follow");
removeClass(followButtons[i], "hidden");
}
}
}
function followErrorCallback(error) {
console.log(error);
}
var myUserId = getCurrentUserID();
var authorId = 130164;
if (myUserId) {
if(authorId != myUserId) {
pureJSAjaxGet('https://login.sportskeeda.com/hi/user/130164/is-followed',
followCallback,
followErrorCallback,
true);
} else {
addClass($('.follow-pc'),'hidden');
removeClass($('.follow-content .author-profile-info'), 'hidden');
}
} else {
displayFollowContent();
for(i=0;i<followButtons.length;i++){
followButtons[i].innerHTML = "FOLLOW";
removeClass(followButtons[i], "following");
addClass(followButtons[i], "follow");
removeClass(followButtons[i], "hidden");
}
}
function flipFollowStatus(action) {
for(i=0;i<followButtons.length;i++){
if (action == 'follow') {
followButtons[i].innerHTML = "FOLLOWING";
removeClass(followButtons[i], "follow");
addClass(followButtons[i], "following");
} else {
followButtons[i].innerHTML = "FOLLOW";
removeClass(followButtons[i], "following");
addClass(followButtons[i], "follow");
}
}
}
for(i=0;i<followButtons.length;i++){
followButtons[i].addEventListener('click',followUnfollow);
}
function followUnfollow(event) {
var myUserId = getCurrentUserID();
var userName = 'निशांत द्रविड़';
var firstName = (userName.indexOf(' ') > 0) ? userName.substring(0, userName.indexOf(' ')) : userName;
if (myUserId) {
var ths = this;
var action = 'follow';
if(ths.innerHTML == "FOLLOWING") {
action = 'un-follow';
}
pureJSAjaxPut('https://login.sportskeeda.com/hi/user/130164/' + action,'{}',
function (resp) {
data = JSON.parse(resp);
if (data.status == true) {
flipFollowStatus(action);
if(action == 'follow') {
showMessage("Hey! You've just followed <b>"+firstName+"</b>. We will notify you when they publish new content.");
}
ga('send', 'event', 'FOLLOW', action, 'article', { nonInteraction: true });
} else {
var actionRevert = (action == 'follow') ? 'un-follow' : 'follow';
flipFollowStatus(actionRevert);
}
},
function (error) {
console.log(error);
var actionRevert = (action == 'follow') ? 'un-follow' : 'follow';
flipFollowStatus(actionRevert);
}
);
flipFollowStatus(action);
} else {
window.location = ('/login?after-login=' + window.location.href );
}
};
</script>
<style>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</style>
<div id="timeline-loading-div-top" style="display:none;">Fetching more content...</div>
<div id="timeline" class="all-stories" style="overflow: hidden; float: left; width: 100%;">
<div id="stories-list">
</div>
</div>
<div id="timeline-loading-div">Fetching more content...</div>
<script type="text/javascript">
function updateReadCount(postID) {
if (!postID) {
var articleContent = document.getElementById('article-content');
postID = articleContent.getAttribute('data-postid');
}
console.log('Updating read count for: ', postID);
if (postID && typeof postID !== 'undefined') {
pureJSAjaxPost('https://push.sportskeeda.com/update-reads/' + postID, null, null, null, null, false);
} else {
console.log('update read count: failed to extract data-postid');
}
}
</script>
<script type="text/javascript">
function isScrolledIntoView(el, topOffset) {
if(!topOffset) {
topOffset = 0;
}
var elemTop = el.getBoundingClientRect().top;
var elemBottom = el.getBoundingClientRect().bottom;
if (elemTop === 0 && elemBottom === 0) {
return false;
}
return (elemTop < window.innerHeight + topOffset);
}
function lazyLoadAll() {
var lazyElements = $all('[data-lazy]');
for (var i = 0; i < lazyElements.length; i++) {
var lazyElement = lazyElements[i];
if (isScrolledIntoView(lazyElement)) {
lazyLoadElement(lazyElement);
}
}
}
function lazyLoadElement(lazyElement) {
var dataLazy = lazyElement.getAttribute('data-lazy');
lazyElement.style.backgroundImage = 'url(' + dataLazy + ')';
lazyElement.style.backgroundSize = 'cover';
lazyElement.style.opacity = 1;
lazyElement.style.backgroundPosition = "center";
lazyElement.removeAttribute('data-lazy');
}
(function () {
function lazyLoadArticle() {
var lazyImages = $all('img.lazy-img');
for (var i = 0; i < lazyImages.length; i++) {
var lazyElement = lazyImages[i];
if (isScrolledIntoView(lazyElement)) {
lazyLoadImage(lazyElement);
}
}
}
function lazyLoadImage(image) {
if (screen.width > 500) {
image.src = image.attributes['data-img'].value;
}
else {
image.src = image.attributes['data-img-low'].value;
}
image.className = image.className.replace('lazy-img', '');
}
lazyLoadAll();
lazyLoadArticle();
window.onscroll = function () {
lazyLoadAll();
lazyLoadArticle();
};
})();
</script>
<script type="text/javascript">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</script>
</div>
</div>
<div class="right-sidebar">
<div class="ad-container">
<div class="ad-declare-explicit">Advertisement</div>
<!-- /11446729/Desktop_300x250_01_New -->
<div id='div-gpt-ad-1510306106581-0' style='min-height:250px; width:300px; margin-bottom:20px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1510306106581-0'); });
</script>
</div>
</div>
<style>
#keeda_cricket_widget {
margin-bottom: 20px;
float:left;
}
.keeda_widget_info.cricket {
font-size: 14px;
font-weight: bold;;
color: #333;
}
.keeda_cricket_match_list {
position: relative;
border-bottom: 1px solid #d8d8d8;
padding: 10px 20px 0px 20px;
text-decoration: none !important;
display: block;
color: #000 !important;
}
/*.keeda_cricket_match_list.live, .keeda_cricket_match_list.post{
cursor: pointer;
}*/
.keeda_cricket_match_link {
background-color: transparent;
display: block;
height: 100%;
position: absolute;
text-decoration: none !important;
text-indent: 200%;
white-space: nowrap;
width: 100%;
z-index: 1000;
top: 0;
}
.keeda_cricket_single_match {
position: relative;
}
.keeda_widget_score.cricket {
font-size: 13px;
position: relative;
display: inline-block;
}
.keeda_widget_team_name.cricket {
font-size: 13px;
font-weight: bold;
position: relative;
display: inline-block;
min-width: 60px;
}
@media (max-width: 768px) {
#keeda_cricket_widget {
width: 100%!important;
}
.keeda_widget {
width: 100%;
}
div#cricketWidget {
width: 100%;
}
}
</style>
<style>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</style>
<div id="keeda_cricket_widget">
<div class="keeda_widget">
<div class="keeda_widget_header">
Live Cricket Scores
</div>
<div class="keeda_widget_drop_down_menu">
<span class="keeda_widget_menu" onclick="cricketWidgetObject.toggleMenu()"><span class="keeda_widget_menu_title">
Australia v India Test Series 2018/19
</span>
<span><img class="keeda_widget_drop_down_arrow" src="https://statics.sportskeeda.com/down_arrow.svg" /></span></span>
</div>
<div class="keeda_widget_search_box">
<input type="text" placeholder="Search series..." onkeyup="cricketWidgetObject.searchDropDownList(event)"/>
<span class="keeda_widget_search_close" onclick="cricketWidgetObject.closeDropDownMenu()"><img src="https://statics.sportskeeda.com/close.svg"/></span>
</div>
<div class="keeda_widget_loader">
<img class="spin" src="https://statics.sportskeeda.com/cricket_widget/cricket_ball.svg">
</div>
<div class="keeda_widget_match_listing">
<div class="keeda_cricket_single_match">
<div class="keeda_cricket_match_list post" data-match-id="australia-vs-india-1st-t20i-21-november-2018" data-match-status="post" data-match-time="2018-11-21T17:50:00+10:00" data-match-description="1st T20I">
<div class="keeda_widget_info cricket">1st T20I | Wed, 21 Nov</div>
<div class='keeda_widget_team_group'>
<div class="keeda_widget_team" data-team-name="AUS">
<span class="keeda_widget_cricket_flag" style="background-image: url('https://statics.sportskeeda.com/cricket_widget/australia.png');"></span>
<span class="keeda_widget_team_name cricket">AUS</span>
<span class="keeda_widget_score cricket">158/4 (17.0 ov)</span>
</div>
<div class="keeda_widget_team" data-team-name="IND">
<span class="keeda_widget_cricket_flag" style="background-image: url('https://statics.sportskeeda.com/cricket_widget/india.png');"></span>
<span class="keeda_widget_team_name cricket">IND</span>
<span class="keeda_widget_score cricket">169/7 (17.0 ov)</span>
</div>
</div>
<div class="keeda_widget_result_info post">
<span>Australia win by 4 runs (DLS Method)</span>
</div>
</div>
<a class="keeda_cricket_match_link" href="https://www.sportskeeda.com/live-cricket-score/australia-vs-india-1st-t20i-21-november-2018">AUS VS IND live score</a>
</div>
<div class="keeda_cricket_single_match">
<div class="keeda_cricket_match_list post" data-match-id="australia-vs-india-2nd-t20i-23-november-2018" data-match-status="post" data-match-time="2018-11-23T18:50:00+11:00" data-match-description="2nd T20I">
<div class="keeda_widget_info cricket">2nd T20I | Fri, 23 Nov</div>
<div class='keeda_widget_team_group'>
<div class="keeda_widget_team" data-team-name="AUS">
<span class="keeda_widget_cricket_flag" style="background-image: url('https://statics.sportskeeda.com/cricket_widget/australia.png');"></span>
<span class="keeda_widget_team_name cricket">AUS</span>
<span class="keeda_widget_score cricket">132/7 (19.0 ov)</span>
</div>
<div class="keeda_widget_team" data-team-name="IND">
<span class="keeda_widget_cricket_flag" style="background-image: url('https://statics.sportskeeda.com/cricket_widget/india.png');"></span>
<span class="keeda_widget_team_name cricket">IND</span>
<span class="keeda_widget_score cricket"></span>
</div>
</div>
<div class="keeda_widget_result_info post">
<span>No Result</span>
</div>
</div>
<a class="keeda_cricket_match_link" href="https://www.sportskeeda.com/live-cricket-score/australia-vs-india-2nd-t20i-23-november-2018">AUS VS IND live score</a>
</div>
<div class="keeda_cricket_single_match">
<div class="keeda_cricket_match_list post" data-match-id="australia-vs-india-3rd-t20i-25-november-2018" data-match-status="post" data-match-time="2018-11-25T18:50:00+11:00" data-match-description="3rd T20I">
<div class="keeda_widget_info cricket">3rd T20I | Sun, 25 Nov</div>
<div class='keeda_widget_team_group'>
<div class="keeda_widget_team" data-team-name="AUS">
<span class="keeda_widget_cricket_flag" style="background-image: url('https://statics.sportskeeda.com/cricket_widget/australia.png');"></span>
<span class="keeda_widget_team_name cricket">AUS</span>
<span class="keeda_widget_score cricket">164/6 (20.0 ov)</span>
</div>
<div class="keeda_widget_team" data-team-name="IND">
<span class="keeda_widget_cricket_flag" style="background-image: url('https://statics.sportskeeda.com/cricket_widget/india.png');"></span>
<span class="keeda_widget_team_name cricket">IND</span>
<span class="keeda_widget_score cricket">168/4 (19.4 ov)</span>
</div>
</div>
<div class="keeda_widget_result_info post">
<span>India win by 6 wickets</span>
</div>
</div>
<a class="keeda_cricket_match_link" href="https://www.sportskeeda.com/live-cricket-score/australia-vs-india-3rd-t20i-25-november-2018">AUS VS IND live score</a>
</div>
<div class="keeda_cricket_single_match">
<div class="keeda_cricket_match_list post" data-match-id="cricket-australia-xi-vs-india-test-28-november-2018" data-match-status="post" data-match-time="2018-11-28T10:00:00+11:00" data-match-description="">
<div class="keeda_widget_info cricket"> | Tue, 27 Nov</div>
<div class='keeda_widget_team_group'>
<div class="keeda_widget_team" data-team-name="IND">
<span class="keeda_widget_cricket_flag" style="background-image: url('https://statics.sportskeeda.com/cricket_widget/india.png');"></span>
<span class="keeda_widget_team_name cricket">IND</span>
<span class="keeda_widget_score cricket">358/10 & 211/2</span>
</div>
<div class="keeda_widget_team" data-team-name="CAXI">
<span class="keeda_widget_cricket_flag" style="background-image: url('https://statics.sportskeeda.com/cricket_widget/cricket-australia-xi.png');"></span>
<span class="keeda_widget_team_name cricket">CAXI</span>
<span class="keeda_widget_score cricket">544/10</span>
</div>
</div>
<div class="keeda_widget_result_info post">
<span>Match Drawn</span>
</div>
</div>
<a class="keeda_cricket_match_link" href="https://www.sportskeeda.com/live-cricket-score/cricket-australia-xi-vs-india-test-28-november-2018">IND VS CAXI live score</a>
</div>
<div class="keeda_cricket_single_match">
<div class="keeda_cricket_match_list live" data-match-id="australia-vs-india-1st-test-06-december-2018" data-match-status="live" data-match-time="2018-12-06T10:00:00+10:30" data-match-description="1st Test">
<div class="keeda_widget_info cricket">1st Test</div>
<div class='keeda_widget_team_group'>
<div class="keeda_widget_team" data-team-name="IND">
<span class="keeda_widget_cricket_flag" style="background-image: url('https://statics.sportskeeda.com/cricket_widget/india.png');"></span>
<span class="keeda_widget_team_name cricket">IND</span>
<span class="keeda_widget_score cricket">250/10 & 307/10</span>
</div>
<div class="keeda_widget_team" data-team-name="AUS">
<span class="keeda_widget_cricket_flag" style="background-image: url('https://statics.sportskeeda.com/cricket_widget/australia.png');"></span>
<span class="keeda_widget_team_name cricket">AUS</span>
<span class="keeda_widget_score cricket">235/10 & 196/7 (88.0 ov)</span>
</div>
</div>
<div class="keeda_widget_result_info live">
<div class="keeda_widget_live_info">LIVE</div>
<span>Day 5 | Australia need 127 runs to win</span>
</div>
</div>
<a class="keeda_cricket_match_link" href="https://www.sportskeeda.com/live-cricket-score/australia-vs-india-1st-test-06-december-2018">IND VS AUS live score</a>
</div>
<div class="keeda_cricket_single_match">
<div class="keeda_cricket_match_list pre" data-match-id="australia-vs-india-2nd-test-14-december-2018" data-match-status="pre" data-match-time="2018-12-14T10:20:00+08:00" data-match-description="2nd Test">
<div class="keeda_widget_info cricket">2nd Test | Fri, 14 Dec, 02:20 AM</div>
<div class='keeda_widget_team_group'>
<div class="keeda_widget_team" data-team-name="AUS">
<span class="keeda_widget_cricket_flag" style="background-image: url('https://statics.sportskeeda.com/cricket_widget/australia.png');"></span>
<span class="keeda_widget_team_name cricket">Australia</span>
<span class="keeda_widget_score cricket"></span>
</div>
<div class="keeda_widget_team" data-team-name="IND">
<span class="keeda_widget_cricket_flag" style="background-image: url('https://statics.sportskeeda.com/cricket_widget/india.png');"></span>
<span class="keeda_widget_team_name cricket">India</span>
<span class="keeda_widget_score cricket"></span>
</div>
</div>
<div class="keeda_widget_result_info pre">
<span></span>
</div>
</div>
<a class="keeda_cricket_match_link" href="https://www.sportskeeda.com/cricket-match-preview/australia-vs-india-2nd-test-14-december-2018">AUS VS IND preview</a>
</div>
<div class="keeda_cricket_single_match">
<div class="keeda_cricket_match_list pre" data-match-id="australia-vs-india-3rd-test-26-december-2018" data-match-status="pre" data-match-time="2018-12-26T10:30:00+11:00" data-match-description="3rd Test">
<div class="keeda_widget_info cricket">3rd Test | Tue, 25 Dec, 11:30 PM</div>
<div class='keeda_widget_team_group'>
<div class="keeda_widget_team" data-team-name="AUS">
<span class="keeda_widget_cricket_flag" style="background-image: url('https://statics.sportskeeda.com/cricket_widget/australia.png');"></span>
<span class="keeda_widget_team_name cricket">Australia</span>
<span class="keeda_widget_score cricket"></span>
</div>
<div class="keeda_widget_team" data-team-name="IND">
<span class="keeda_widget_cricket_flag" style="background-image: url('https://statics.sportskeeda.com/cricket_widget/india.png');"></span>
<span class="keeda_widget_team_name cricket">India</span>
<span class="keeda_widget_score cricket"></span>
</div>
</div>
<div class="keeda_widget_result_info pre">
<span></span>
</div>
</div>
<a class="keeda_cricket_match_link" href="https://www.sportskeeda.com/cricket-match-preview/australia-vs-india-3rd-test-26-december-2018">AUS VS IND preview</a>
</div>
<div class="keeda_cricket_single_match">
<div class="keeda_cricket_match_list pre" data-match-id="australia-vs-india-4th-test-03-january-2019" data-match-status="pre" data-match-time="2019-01-03T10:30:00+11:00" data-match-description="4th Test">
<div class="keeda_widget_info cricket">4th Test | Wed, 02 Jan, 11:30 PM</div>
<div class='keeda_widget_team_group'>
<div class="keeda_widget_team" data-team-name="AUS">
<span class="keeda_widget_cricket_flag" style="background-image: url('https://statics.sportskeeda.com/cricket_widget/australia.png');"></span>
<span class="keeda_widget_team_name cricket">Australia</span>
<span class="keeda_widget_score cricket"></span>
</div>
<div class="keeda_widget_team" data-team-name="IND">
<span class="keeda_widget_cricket_flag" style="background-image: url('https://statics.sportskeeda.com/cricket_widget/india.png');"></span>
<span class="keeda_widget_team_name cricket">India</span>
<span class="keeda_widget_score cricket"></span>
</div>
</div>
<div class="keeda_widget_result_info pre">
<span></span>
</div>
</div>
<a class="keeda_cricket_match_link" href="https://www.sportskeeda.com/cricket-match-preview/australia-vs-india-4th-test-03-january-2019">AUS VS IND preview</a>
</div>
<div class="keeda_cricket_single_match">
<div class="keeda_cricket_match_list pre" data-match-id="australia-vs-india-1st-odi-12-january-2019" data-match-status="pre" data-match-time="2019-01-12T13:20:00+11:00" data-match-description="1st ODI">
<div class="keeda_widget_info cricket">1st ODI | Sat, 12 Jan, 02:20 AM</div>
<div class='keeda_widget_team_group'>
<div class="keeda_widget_team" data-team-name="AUS">
<span class="keeda_widget_cricket_flag" style="background-image: url('https://statics.sportskeeda.com/cricket_widget/australia.png');"></span>
<span class="keeda_widget_team_name cricket">Australia</span>
<span class="keeda_widget_score cricket"></span>
</div>
<div class="keeda_widget_team" data-team-name="IND">
<span class="keeda_widget_cricket_flag" style="background-image: url('https://statics.sportskeeda.com/cricket_widget/india.png');"></span>
<span class="keeda_widget_team_name cricket">India</span>
<span class="keeda_widget_score cricket"></span>
</div>
</div>
<div class="keeda_widget_result_info pre">
<span></span>
</div>
</div>
<a class="keeda_cricket_match_link" href="https://www.sportskeeda.com/cricket-match-preview/australia-vs-india-1st-odi-12-january-2019">AUS VS IND preview</a>
</div>
<div class="keeda_cricket_single_match">
<div class="keeda_cricket_match_list pre" data-match-id="australia-vs-india-2nd-odi-15-january-2019" data-match-status="pre" data-match-time="2019-01-15T13:50:00+10:30" data-match-description="2nd ODI">
<div class="keeda_widget_info cricket">2nd ODI | Tue, 15 Jan, 03:20 AM</div>
<div class='keeda_widget_team_group'>
<div class="keeda_widget_team" data-team-name="AUS">
<span class="keeda_widget_cricket_flag" style="background-image: url('https://statics.sportskeeda.com/cricket_widget/australia.png');"></span>
<span class="keeda_widget_team_name cricket">Australia</span>
<span class="keeda_widget_score cricket"></span>
</div>
<div class="keeda_widget_team" data-team-name="IND">
<span class="keeda_widget_cricket_flag" style="background-image: url('https://statics.sportskeeda.com/cricket_widget/india.png');"></span>
<span class="keeda_widget_team_name cricket">India</span>
<span class="keeda_widget_score cricket"></span>
</div>
</div>
<div class="keeda_widget_result_info pre">
<span></span>
</div>
</div>
<a class="keeda_cricket_match_link" href="https://www.sportskeeda.com/cricket-match-preview/australia-vs-india-2nd-odi-15-january-2019">AUS VS IND preview</a>
</div>
<div class="keeda_cricket_single_match">
<div class="keeda_cricket_match_list pre" data-match-id="australia-vs-india-3rd-odi-18-january-2019" data-match-status="pre" data-match-time="2019-01-18T13:20:00+11:00" data-match-description="3rd ODI">
<div class="keeda_widget_info cricket">3rd ODI | Fri, 18 Jan, 02:20 AM</div>
<div class='keeda_widget_team_group'>
<div class="keeda_widget_team" data-team-name="AUS">
<span class="keeda_widget_cricket_flag" style="background-image: url('https://statics.sportskeeda.com/cricket_widget/australia.png');"></span>
<span class="keeda_widget_team_name cricket">Australia</span>
<span class="keeda_widget_score cricket"></span>
</div>
<div class="keeda_widget_team" data-team-name="IND">
<span class="keeda_widget_cricket_flag" style="background-image: url('https://statics.sportskeeda.com/cricket_widget/india.png');"></span>
<span class="keeda_widget_team_name cricket">India</span>
<span class="keeda_widget_score cricket"></span>
</div>
</div>
<div class="keeda_widget_result_info pre">
<span></span>
</div>
</div>
<a class="keeda_cricket_match_link" href="https://www.sportskeeda.com/cricket-match-preview/australia-vs-india-3rd-odi-18-january-2019">AUS VS IND preview</a>
</div>
</div>
<div class="keeda_widget_all_fixtures">
<a href='/cricket/schedule'> All Cricket Schedules → </a>
</div>
<div class="keeda_widget_drop_down_menu_listing">
<div class="keeda_widget_drop_down_select_text">
select series:
</div>
<div class="keeda_widget_drop_down_menu_list" onclick="cricketWidgetObject.loadEventData(this)" 
data-event-slug="featured" data-event-name="Featured Matches">
Featured Matches
</div>
<div class="keeda_widget_drop_down_menu_list" onclick="cricketWidgetObject.loadEventData(this)" 
data-event-slug="australia-vs-india" data-event-name="Australia v India Test Series 2018/19">
<a class="tournament-link-widget" href="/go/australia-vs-india">Australia v India Test Series 2018/19</a>
</div>
<div class="keeda_widget_drop_down_menu_list" onclick="cricketWidgetObject.loadEventData(this)" 
data-event-slug="new-zealand-vs-sri-lanka" data-event-name="Sri Lanka in New Zealand Tour Match 2018">
<a class="tournament-link-widget" href="/go/new-zealand-vs-sri-lanka">Sri Lanka in New Zealand Tour Match 2018</a>
</div>
<div class="keeda_widget_drop_down_menu_list" onclick="cricketWidgetObject.loadEventData(this)" 
data-event-slug="new-zealand-vs-sri-lanka" data-event-name="New Zealand v Sri Lanka Test Series 2018">
<a class="tournament-link-widget" href="/go/new-zealand-vs-sri-lanka">New Zealand v Sri Lanka Test Series 2018</a>
</div>
<div class="keeda_widget_drop_down_menu_list" onclick="cricketWidgetObject.loadEventData(this)" 
data-event-slug="new-zealand-vs-sri-lanka" data-event-name="New Zealand v Sri Lanka ODI Series 2019">
<a class="tournament-link-widget" href="/go/new-zealand-vs-sri-lanka">New Zealand v Sri Lanka ODI Series 2019</a>
</div>
<div class="keeda_widget_drop_down_menu_list" onclick="cricketWidgetObject.loadEventData(this)" 
data-event-slug="south-africa-vs-pakistan" data-event-name="South Africa v Pakistan Test Series 2018/19">
<a class="tournament-link-widget" href="/go/south-africa-vs-pakistan">South Africa v Pakistan Test Series 2018/19</a>
</div>
<div class="keeda_widget_drop_down_menu_list" onclick="cricketWidgetObject.loadEventData(this)" 
data-event-slug="new-zealand-a-vs-india-a" data-event-name="New Zealand A v India A One-Day Series 2018">
<a class="tournament-link-widget" href="/go/new-zealand-a-vs-india-a">New Zealand A v India A One-Day Series 2018</a>
</div>
<div class="keeda_widget_drop_down_menu_list" onclick="cricketWidgetObject.loadEventData(this)" 
data-event-slug="bangladesh-vs-west-indies" data-event-name="Bangladesh v Windies ODI Series 2018">
<a class="tournament-link-widget" href="/go/bangladesh-vs-west-indies">Bangladesh v Windies ODI Series 2018</a>
</div>
<div class="keeda_widget_drop_down_menu_list" onclick="cricketWidgetObject.loadEventData(this)" 
data-event-slug="bangladesh-vs-west-indies" data-event-name="Bangladesh v Windies Twenty20 Series 2018">
<a class="tournament-link-widget" href="/go/bangladesh-vs-west-indies">Bangladesh v Windies Twenty20 Series 2018</a>
</div>
<div class="keeda_widget_drop_down_menu_list" onclick="cricketWidgetObject.loadEventData(this)" 
data-event-slug="pakistan-a-vs-england-lions" data-event-name="Pakistan A v England Lions One-Day Series in UAE 2018">
<a class="tournament-link-widget" href="/go/pakistan-a-vs-england-lions">Pakistan A v England Lions One-Day Series in UAE 2018</a>
</div>
<div class="keeda_widget_drop_down_menu_list" onclick="cricketWidgetObject.loadEventData(this)" 
data-event-slug="pakistan-a-vs-england-lions" data-event-name="Pakistan A v England Lions Twenty20 Series in UAE 2018">
<a class="tournament-link-widget" href="/go/pakistan-a-vs-england-lions">Pakistan A v England Lions Twenty20 Series in UAE 2018</a>
</div>
<div class="keeda_widget_drop_down_menu_list" onclick="cricketWidgetObject.loadEventData(this)" 
data-event-slug="sheffield-shield" data-event-name="JLT Sheffield Shield 2018/2019">
<a class="tournament-link-widget" href="/go/sheffield-shield">JLT Sheffield Shield 2018/2019</a>
</div>
<div class="keeda_widget_drop_down_menu_list" onclick="cricketWidgetObject.loadEventData(this)" 
data-event-slug="australian-domestic-other-matches-2018-2019" data-event-name="Australian Domestic Other Matches 2018/2019">
<a class="tournament-link-widget" href="/go/australian-domestic-other-matches-2018-2019">Australian Domestic Other Matches 2018/2019</a>
</div>
<div class="keeda_widget_drop_down_menu_list" onclick="cricketWidgetObject.loadEventData(this)" 
data-event-slug="womens-big-bash-league" data-event-name="Rebel Women's Big Bash League 2018/2019">
<a class="tournament-link-widget" href="/go/womens-big-bash-league">Rebel Women's Big Bash League 2018/2019</a>
</div>
<div class="keeda_widget_drop_down_menu_list" onclick="cricketWidgetObject.loadEventData(this)" 
data-event-slug="big-bash-league" data-event-name="KFC T20 Big Bash League 2018/2019">
<a class="tournament-link-widget" href="/go/big-bash-league">KFC T20 Big Bash League 2018/2019</a>
</div>
</div>
</div>
</div>
<script>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</script>
<script>
var clickThroughForScoreAd = "http://bit.ly/SK-SonyLiv";
var whitelistedMatches = ["england-vs-india-2nd-it20-06-july-2018",
"england-vs-india-3rd-it20-08-july-2018",
"england-vs-india-1st-odi-12-july-2018",
"england-vs-india-2nd-odi-14-july-2018",
"england-vs-india-3rd-odi-17-july-2018"]
function loadAdsForScoreIntegration() {
var htm = '<style>.ad-cta:hover{ transform:scale(1.05); }</style><a target="_blank" rel="no-follow" href="'+clickThroughForScoreAd+'" class="ad-cta" style=" position: absolute; left: 0; bottom: 0; width: 90%; background: #f0f0f0; height: 46px; margin: 3% 5%; z-index: 1001; transition: all .2s; "> <img src="//statics.sportskeeda.com/editor/2018/07/sony-liv.png" style="width: 40px;float: left;display: block;border-right: solid 3px #fff;"><span style="float: left;font-size: 14px;color: #555555;text-align: left;display: block;line-height: 18px;padding: 5px 10px;">Watch Eng v Ind Live on <br>Sony Liv</span> </a>';
$all('.keeda_cricket_match_list.live').forEach(function(matchContainer) {
if(matchContainer.querySelector(".ad-cta")) {
return;
}
if(!isWhitelistedMatch(matchContainer)) {
return;
}
matchContainer.style.transition = "all .2s";
matchContainer.style.paddingBottom = "50px";
matchContainer.innerHTML = matchContainer.innerHTML + htm;
} );
}
function isWhitelistedMatch(matchContainer) {
if(!matchContainer.attributes["data-match-id"]) {
console.log("ATTRIB Not Found");
return false;
}
if(matchContainer.attributes["data-match-id"].value && whitelistedMatches.indexOf(matchContainer.attributes["data-match-id"].value) > -1) {
return true;
}
return false;
}
loadAdsForScoreIntegration();
console.log("AD: sidebar");
setInterval(function() {
loadAdsForScoreIntegration();
}, 3000);
</script>
<script>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</script>
<script>
var cricketWidgetObject = new CricketWidget();
cricketWidgetObject.init();
cricketWidgetObject.updateLiveScoresAndPreLiveScores();
setInterval(
function updateLiveScores(){
cricketWidgetObject.updateLiveScoresAndPreLiveScores();
}, 20000);
</script>
<div class="ad-container">
<div class="ad-declare-explicit">Advertisement</div>
<!-- /11446729/Desktop_300250_1 -->
<div id='div-gpt-ad-1471939034701-0' style="margin-bottom:20px;clear:both;float:left; min-height:600px">
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1471939034701-0'); });
</script>
</div>
</div>
<div id="article-related"></div>
<script type=" text/javascript">
pureJSAjaxGet('/cricket/ajax/trending', function (data) {
var articleRelated = document.getElementById('article-related');
articleRelated.insertAdjacentHTML('beforeend', data);
});
</script>
<!-- /11446729/Desktop_300250_2 -->
<div id='div-gpt-ad-1471939596662-0' style="float:;clear:both">
</div>
<style>
.floating { position: fixed; top:80px; }
.floating-menu{ position: fixed; top:680px; }
</style>
<div class="ad-container">
<div class="ad-declare-explicit">Advertisement</div>
<!-- /11446729/Desktop_300x600_Floating -->
<div id='div-gpt-ad-1510306333397-0' style="min-height:600px;">
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1510306333397-0'); });
</script>
</div>
</div>
<script>
function isVisible(elm) {
var rect = elm.getBoundingClientRect();
var viewHeight = Math.max(document.documentElement.clientHeight, window.innerHeight);
return !(rect.bottom < 0 || rect.top - viewHeight >= 0);
}
var isFloating = false;
//this should be = 600 (height of the ad) + 80 (top property in .floating css)
var offsetTop = 680;
var requiredDiff = 20;
var floatingAd = document.getElementById('div-gpt-ad-1510306333397-0');
var divsInSidebar = document.querySelectorAll('.right-sidebar > div');
var divAboveAd = $('#div-gpt-ad-1471939596662-0');
window.addEventListener("scroll", function makeFloating() {
var adTop = floatingAd.getBoundingClientRect().top;
//starting from the last second div, searching for the first div with display property != none
for(var i=divsInSidebar.length - 2; i>=0 ; i--) {
if(divsInSidebar[i].style.display != 'none') {
divAboveAd = divsInSidebar[i];
break;
}
}
if(isFloating) {
var diffBetweenDivs = (adTop - divAboveAd.getBoundingClientRect().top) - divAboveAd.clientHeight;
if(diffBetweenDivs <= requiredDiff) {
isFloating = false;
floatingAd.classList.remove('floating');
makeSidebarLinksFloatStatus(false);
}
}
else {
if(adTop + floatingAd.clientHeight <= offsetTop) {
isFloating = true;
floatingAd.classList.add('floating');
makeSidebarLinksFloatStatus(true);
}
}
});
function makeSidebarLinksFloatStatus(float) {
var sidebarKycLinks = $("#kyc-below-floating-ad");
if(!sidebarKycLinks) {
return;
}
if(float) {
sidebarKycLinks.classList.add('floating-menu')
} else {
sidebarKycLinks.classList.remove('floating-menu')
}
}
</script>
<div id="kyc-below-floating-ad">
<section class="kyc-links">
<span onclick="window.location = '/contact'">Contact Us</span>
<span onclick="window.location = 'https://www.sportskeeda.com/advertise-on-sportskeeda'">Advertise with Us</span>
</section>
</div>
</div>
</div>
<div style="height:100px;width:100%" id="footer-empty-div">
</div>
<!-- Begin comScore Tag -->
<script>
var _comscore = _comscore || [];
_comscore.push({c1: "2", c2: "13438550"});
(function() {
var s = document.createElement("script"), el = document.getElementsByTagName("script")[0];
s.async = true;
s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
el.parentNode.insertBefore(s, el);
})();
</script>
<noscript>
<img src="//b.scorecardresearch.com/p?c1=2&c2=13438550&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->
<!-- Begin Google adwords remarketing tag -->
<script type="text/javascript">
var google_conversion_id = 944895441;
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
</script>
<script async type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js" charset="utf-8"></script>
<noscript>
<div style="display:inline;">
<img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/944895441/?guid=ON&amp;script=0"/>
</div>
</noscript>
<!-- End Google adwords remarketing tag -->
<style>
.message-card {
width: 304px;
height: 70px;
border-radius: 3px;
background-color: #ffffff;
box-shadow: 0 2px 8px 0 rgba(0, 0, 0, 0.2);
display: flex;
position: fixed;
bottom: 20px;
left: 20px;
padding: 10px 10px 0px 15px;
z-index: 2000;
}
.message-icon {
width: 36px;
height: 36px;
background-color: #e8e8e8;
border-radius: 18px;
display: flex;
position: relative;
margin-top: 10px;
}
.message-img {
background: url(https://statics.sportskeeda.com/skm/assets/header/btn-notification.svg) no-repeat;
background-size: 20px 20px;
height: 20px;
width: 20px;
display: flex;
position: absolute;
top: 8px;
left: 8px;
}
.message-count {
width: 20px;
height: 20px;
border-radius: 10px;
background-color: #d32f2f;
font-family: "Helvetica Neue", "Segoe UI", Helvetica, Arial, sans-serif;
font-size: 13px;
font-weight: 500;
font-style: normal;
font-stretch: normal;
line-height: normal;
letter-spacing: normal;
color: #ffffff;
display: flex;
position: absolute;
top: -8px;
right: -6px;
justify-content: center;
align-items: center;
}
.message-txt {
padding-top: 5px;
padding-left: 15px;
width: 77%;
font-family: "Helvetica Neue", "Segoe UI", Helvetica, Arial, sans-serif;
font-size: 12px;
font-weight: normal;
font-style: normal;
font-stretch: normal;
line-height: 1.33;
letter-spacing: normal;
color: #555555;
vertical-align: middle;
}
.message-close {
width: 20px;
height: 20px;
content: "✕";
color: #808080;
margin-left: auto;
cursor: pointer;
font-size: 10px;
border-radius: 10px;
background-color: #e8e8e8;
display: flex;
justify-content: center;
align-items: center;
}
.message-background {
width: 320px;
height: 200px;
position: fixed;
left: 0px;
bottom: 0px;
background: transparent;
z-index: 1000;
}
</style>
<div class="message-background hidden"></div>
<div class="message-card hidden">
<div class="message-icon">
<div class="message-count">1</div>
<div class="message-img"></div>
</div>
<div class="message-txt">
</div>
<div class="message-close">✕</div>
</div>
<script>
$('.message-close').addEventListener("click", function (event) {
addClass($(".message-card"), 'hidden');
addClass($(".message-background"), 'hidden');
});
function showMessage(message) {
removeClass($(".message-card"), 'hidden');
removeClass($(".message-background"), 'hidden');
$(".message-txt").innerHTML = message;
setTimeout(function(){
addClass($(".message-card"), 'hidden');
addClass($(".message-background"), 'hidden');
}, 10*1000);
}
</script>
<style>
.top-cta-button{
display: block;
width: 78px;
height: 24px;
border-radius: 12px;
background-color: #d32f2f;
border: solid 1px #d32f2f;
color: #fff;
text-transform: uppercase;
padding: 0px 12px;
margin: -4px 10px 0 20px;
cursor: pointer;
font-size: 14px;
text-align: center;
}
.top-cta-button:hover{
background: #BB2F2F;
}
</style>
<!-- Facebook Pixel Code -->
<script> 
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod? 
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window, 
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '952063904834769'); 
fbq('track', "PageView");
fbq('track', 'ViewContent');
</script>
<noscript><img height="1" width="1" style="display:none" 
src="https://www.facebook.com/tr?id=952063904834769&ev=PageView&noscript=1" />
</noscript>
<!-- End Facebook Pixel Code -->
<script>
!function(q,e,v,n,t,s){if(q.qp) return; n=q.qp=function(){n.qp?n.qp.apply(n,arguments):n.queue.push(arguments);}; n.queue=[];t=document.createElement(e);t.async=!0;t.src=v; s=document.getElementsByTagName(e)[0]; s.parentNode.insertBefore(t,s);}(window, 'script', 'https://a.quora.com/qevents.js');
qp('init', '12c34363cef24c8385111cecc6ca7c3e');
qp('track', 'ViewContent');
</script>
<noscript><img height="1" width="1" style="display:none" src="https://q.quora.com/_/ad/12c34363cef24c8385111cecc6ca7c3e/pixel?tag=ViewContent&noscript=1"/></noscript>
<script type="text/javascript">
var SKTrackingModule = (function () {
var COOKIE_NAME = 'HP_ALGO_DATA';
var DATASET_SIZE = 10;
var CLIPPING_SIZE = 100;
function getTrackingCookie(cname, defaultValue) {
var name = cname + "=";
var ca = document.cookie.split(';');
for(var i = 0; i < ca.length; i++) {
var c = ca[i].trim();
if (c.indexOf(name) === 0) {
return c.substring(name.length,c.length).trim();
}
}
return defaultValue;
}
function setTrackingCookie(cname, cvalue) {
document.cookie = cname + '=' + cvalue + ';domain=.sportskeeda.com;path=/;expires=Fri, 31 Dec 9999 23:59:59 GMT';
}
function initializeJSONDataStructure (data, key, identifier) {
if (!data.hasOwnProperty(key)) {
data[key] = [];
}
data[key].push({
name: identifier,
value: "1"
});
return data;
}
function incrementTrackingLogic(item) {
var clipAll = false;
item['value'] = parseInt(item['value']) + 1;
if (item['value'] >= CLIPPING_SIZE) {
item['value'] = CLIPPING_SIZE.toString();
var clipAll = true;
} else {
item['value'] = item['value'].toString();
}
return {
'value': item,
'clipAll': clipAll
};
}
function clippingMechanism(data, key) {
if (data[key].length >= DATASET_SIZE * 2) {
return data[key].slice(0, DATASET_SIZE);
} else {
return data[key];
}
}
function track(cname, key, identifier) {
var data = getTrackingCookie(cname, '{}');
data = JSON.parse(data);
if (!data.hasOwnProperty(key)) {
data = initializeJSONDataStructure(data, key, identifier);
} else {
var item = data[key].filter(function(item) {
return item.name == identifier;
});
if (item.length > 0) {
item = item[0];
var incrementResponse = incrementTrackingLogic(item);
item = incrementResponse['value'];
if (incrementResponse['clipAll']) {
data[key].forEach(function(item){
item['value'] = parseInt(item['value'] / 2).toString();
});
}
} else {
data = initializeJSONDataStructure(data, key, identifier);
}
}
data[key].sort(function(a, b) {
return b['value'] > a['value'] ? 1 : -1;
});
data[key] = clippingMechanism (data, key);
setTrackingCookie(COOKIE_NAME, JSON.stringify(data));
}
function trackSport(identifier) {
track(COOKIE_NAME, 'sport', identifier);
}
function trackEvent(identifier) {
track(COOKIE_NAME, 'event', identifier);
}
function trackTeam(identifier) {
track(COOKIE_NAME, 'team', identifier);
}
return {
getTrackingCookie: getTrackingCookie,
setTrackingCookie: setTrackingCookie,
trackSport: trackSport,
trackEvent: trackEvent,
trackTeam: trackTeam
};
})();
var hpAlgoCookie = SKTrackingModule.getTrackingCookie('HP_ALGO', null);
if (!hpAlgoCookie) {
var hpAlgoCookieRange = ['false', 'hp_algo_1'];
var hpAlgoCookie = hpAlgoCookieRange[Math.floor(Math.random() * hpAlgoCookieRange.length)];
SKTrackingModule.setTrackingCookie('HP_ALGO', hpAlgoCookie);
}
SKTrackingModule.trackSport("cricket");
SKTrackingModule.trackEvent("australia-vs-india");
SKTrackingModule.trackTeam("australian-cricket-team");
SKTrackingModule.trackTeam("india-national-cricket-team");
</script>
<script>
function trackHashValueContentSource() {
var keyValueArray = window.location.hash.replace('#', '').split('=');
console.log("VALUES: ", keyValueArray);
if(keyValueArray.length === 2 && keyValueArray[0] === "src") {
history.replaceState({}, document.title, window.location.pathname + window.location.search);  // keep the url with query string
if(keyValueArray[1] === "ARTICLE_PAGE") {
ga('send', 'event', "BELOW_CONTENT_FEED_PAGE_LOADED", 'TRENDING', "1", { nonInteraction: true });
} else if(keyValueArray[1] === "RELATED_WIDGET") {
var currentPagePath = window.location.pathname;
ga('send', 'event', "BELOW_CONTENT_FEED_PAGE_LOADED", 'RELATED', currentPagePath, { nonInteraction: true });
}
}
}
trackHashValueContentSource();
</script>
<script>
var favMenuDataJson = {};
if($('.save-favourite')) {
menuObject.populateFavorites();
$('.save-favourite').addEventListener("click", function(event) {
menuObject.updateFavorite(favMenuDataJson);
});
}
//see more logic
var contentHolder = $('.event-content') || $('.taxonomy-content');
var taxonomyImg = $('.taxonomy-img');
var taxonomyInfo = $('.taxonomy-info');
function seeMoreToggle(ele) {
if(hasClass(ele, 'toggled')) {  //expanded
contentHolder.style.height = '45px';
addClass(contentHolder, 'fade-out-bottom');
ele.classList.remove('toggled');
if(taxonomyImg) {
addClass(taxonomyImg, 'hidden');
}
if(taxonomyInfo) {
addClass(taxonomyInfo, 'hidden');
}
}
else {  //collapsed
contentHolder.style.height = 'auto';
removeClass(contentHolder, 'fade-out-bottom');
ele.classList.add('toggled');
if(taxonomyImg) {
removeClass(taxonomyImg, 'hidden');
}
if(taxonomyInfo) {
removeClass(taxonomyInfo, 'hidden');
}
}
}
if(contentHolder) {
removeClass(contentHolder, 'hidden');
contentHolder.style.height = 'auto';
}
if(taxonomyImg) {
removeClass(taxonomyImg, 'hidden');
}
if(taxonomyInfo) {
removeClass(taxonomyInfo, 'hidden');
}
//Check for collapsed_by_default's value if set
</script>
<script>
var ABTesting =
function() {
var VERSION_COOKIE = 'sk_version';
var SEGMENT_ID_COOKIE = 'segment_id';
var EXPIRE_DAYS = 7;
var VERSION_CONFIG = [{"version":"v1","weightage":0},{"version":"","weightage":1}];
function initSegment() {
if(!!getCookie(SEGMENT_ID_COOKIE)) {
segmentId = getCookie(SEGMENT_ID_COOKIE);
} else {
segmentId = setNewSegment();
}
var version = setVersion(segmentId);
ga("send", "event", "release", getCookie(VERSION_COOKIE), segmentId, { nonInteraction: true });
return version;
}
function setNewSegment() {
segmentId = Math.floor(Math.random()*100) + 1;
var cookieExpiry = new Date();
cookieExpiry = new Date(cookieExpiry.setDate(cookieExpiry.getDate() + EXPIRE_DAYS));
setCookie(SEGMENT_ID_COOKIE, segmentId, cookieExpiry.toString());
return segmentId;
}
function setVersion(segmentId) {
var cumulativeScore = 0;
var versionKeyArray = [];
var version;
normalizeWeightage();
VERSION_CONFIG.forEach(function(singleVersion) {
cumulativeScore += singleVersion.weightage_norm;
var keyObj = { 'key': singleVersion.version, 'cumulativeScore': cumulativeScore };
versionKeyArray.push(keyObj);
});
for (var i=0; i < versionKeyArray.length; i++) {
var keyObject = versionKeyArray[i];
if(segmentId <= keyObject.cumulativeScore ) {
version = keyObject.key;
break;
}
};
var cookieExpiry = new Date();
cookieExpiry = new Date(cookieExpiry.setDate(cookieExpiry.getDate() + EXPIRE_DAYS));
setCookie(VERSION_COOKIE, version, cookieExpiry.toString());
return version;
}
function normalizeWeightage(){
var totalScore = 0;
VERSION_CONFIG.forEach(function(singleVersion) {
totalScore += singleVersion.weightage;
});
VERSION_CONFIG.forEach(function(singleVersion) {    
singleVersion.weightage_norm = (singleVersion.weightage / totalScore) * 100;
});
}
return { initSegment : initSegment };
}();
ABTesting.initSegment();
</script>
<script>
(function(w, d, e, u, c, g, a, b){
w["SSJSConnectorObj"] = w["SSJSConnectorObj"] || {ss_cid : c, domain_info: g};
a = d.createElement(e);
a.async = true;
a.src = u;
b = d.getElementsByTagName(e)[0];
b.parentNode.insertBefore(a, b);
})(window,document,"script","https://cdn.perfdrive.com/aperture/aperture.js","8ff7","auto");
</script>
</body>
</html>
